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Hardware Setup 1

The Nighthawk X4 AC2350 Smart WiFi Router with four high-performance antennas and quad-stream X4
architecture combines four WiFi streams to deliver WiFi connection speeds of up to 1.73 Gbps, and a combined
speed of 2.33 Gbps:

e 600 Mbps WiFi speed on the 2.4 GHz band
e 1.73 Ghps on the 5 GHz band
Nighthawk X4 is ideal for homes with a high volume of network and Internet traffic from gaming and streaming.

With dynamic QoS, the router optimizes performance based on the application and the device, and automatically
performs cloud updates to optimize the most popular applications and services.

Nighthawk X4 also provides fast central storage, backup, and streaming to every device in your home with
two USB 3.0 ports (10 times faster than USB 2.0) and an eSATA port. Sharing content across your network
is easy, from accessing stored photos and music to printing wirelessly. Stream your stored media files on any
device anywhere on the network. Share your music with AirPlay-compatible devices from a USB hard drive
connected to the router. Use the free NETGEAR ReadySHARE Vault app to back up your Windows computers
to a USB hard drive connected to Nighthawk X4.

This chapter contains the following sections:
e Unpack Your Router on page 9

e Top View on page 9

e Rear Panel on page 11

* Attach the Antennas on page 12

* USB Ports on the Left Panel on page 13

e eSATA Port on the Right Panel on page 13
e Position Your Router on page 14

e Cable Your Router on page 15

For more information about the topics covered in this manual, visit the support website at
http://support.netgear.com.


http://support.netgear.com

Unpack Your Router

Your package contains the following items.

AC2350Smart WiFi Router

.

Ethernet cable

q‘m
Antennas (4) 'ﬁ;

Figure 1. Package contents

Power adapter

Top View

The status LEDs and buttons are located on the top of the router.

WiFi On/Off
button

WPS button

L___| L ___| | | | L____| | | | | T -
(0] <« 24 S5cH < =< 6SATA 1 2 3 4 [®)

LEDs

Figure 2. Router LEDs and buttons

Hardware Setup
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Table 1. LED and button descriptions

LED Description
Power * Solid amber. The router is starting.

* Blinking amber. The firmware is upgrading, or the Reset button was
@ pressed.

* Solid white. The router is ready.

* Blinking white. The firmware is corrupted.

*  Off. Power is not supplied to the router.
Internet * Solid white. The Internet connection is ready.
* Solid amber. The router detected an Ethernet cable connection to the

modem.

* Off. No Ethernet cable is connected between the router and the modem.

2 4 GHz WIEi * Solid white. The 2.4 GHz WiFi radio is operating.

@ * Blinking. The router is sending or receiving WiFi traffic.
¢ Off. The 2.4 GHz WiFi radio is off.

5 GHz WiFi ¢ Solid white. The 5 GHz WiFi radio is operating.
@ * Blinking. The router is sending or receiving WiFi traffic.
¢ Off. The 5 GHz WiFi radio is off.

USB 3.0 port 1 and USB 3.0 * Solid white. A USB device is connected and is ready.

port 2 * Blinking. A USB device is plugged in and is trying to connect.
@ @ * Off. No USB device is connected, or someone clicked the Safely Remove
Hardware button and it is now safe to remove the attached USB device.

eSATA * Solid white. An eSATA device is connected and is ready.
@ * Blinking. An eSATA device is plugged in and is trying to connect.

+ Off. No eSATA device is connected.
Ethernet ports 1-4 The LED color indicates the speed: white for Gigabit Ethernet connections and
° ° amber for 100 Mbps or 10 Mbps Ethernet connections.

Hardware Setup
10




LED

Description

* Solid. A powered-on device is connected to the Ethernet port.
* Blinking. The port is sending or receiving traffic.
« Off. No device is connected to this Ethernet port.

WiFi On/Off button with LED

Pressing this button for two seconds turns the 2.4 GHz and 5 GHz WiFi radios
on and off.

If this LED is lit, the WiFi radios are on. If this LED is off, the WiFi radios are
turned off and you cannot use WiFi to connect to the router.

WPS button with LED

S

This button lets you use WPS to join the WiFi network without typing the WiFi
password. The WPS LED blinks white during this process and then lights solid
white.

You can use the LED On/Off switch on the rear panel of the router to turn the LEDs on the top of the

router on or off. See Turn

Rear Panel

the LEDs On or Off on page 12.

The rear panel connections and buttons are shown in the following figure.

LED On/Off Reset Gigabit Ethernet Internet Power Power
switch button LAN ports 1-4 port connector  On/Off

Figure 3. Router rear panel

Pressing the Reset button restores the factory settings. See Factory Settings on page 181.

Hardware Setup
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Turn the LEDs On or Off

b= To turn the LEDs on or off:

» Slide the LED On/Off switch on the rear panel to the On or Off position.

LED On/Off
switch

The Power LED stays lit even if the LED On/Off switch is in the Off position.

Attach the Antennas

The router comes with four antennas.

b= To attach the antennas:

1. To determine where to attach the antennas, match the labels on the antennas with the labels on the
router.

Hardware Setup
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Connect Antenna Connect Antenna

Here Here

Connect Antenna Connect Antenna

Here Here

2. Align the antennas with the antenna posts on the router.
Attach the antennas on the threaded antenna posts.
4. Position the antennas for the best WiFi performance.

w

NETGEAR recommends that you position all of the antennas vertically, as shown.

USB Ports on the Left Panel

Two 3.0 USB ports are located on the left panel.

Figure 4. USB ports

eSATA Port on the Right Panel

An eSATA port is located on the right panel.

Hardware Setup
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Figure 5. eSATA port

Connect an eSATA Device

b= To connect an eSATA device:

» Use an eSATA cable to connect your device to the eSATA port on the side of the router as shown.

Position Your Router

The router lets you access your network anywhere within the operating range of your wireless network.
However, the operating distance or range of your wireless connection can vary significantly depending

on the physical placement of your router. For example, the thickness and number of walls the wireless

signal passes through can limit the range.

Additionally, other wireless access points in and around your home might affect your router’s signal.
Wireless access points are routers, repeaters, WiFi range extenders, and any other device that emits a
wireless signal for network access.

Position your router according to the following guidelines:

Hardware Setup
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» Place your router near the center of the area where your computers and other devices operate, and
within line of sight to your wireless devices.

* Make sure that the router is within reach of an AC power outlet and near Ethernet cables for wired
computers.

* Place the router in an elevated location, minimizing the number walls and ceilings between the router
and your other devices.

» Place the router away from electrical devices such as these:
* Ceiling fans
* Home security systems
*  Microwaves
« Computers
» Base of a cordless phone
e 2.4 GHz cordless phone

» Place the router away from large metal surfaces, large glass surfaces, insulated walls, and items such
as these:

e Solid metal door
¢ Aluminum studs

* Fish tanks
* Mirrors

e Brick

* Concrete

Cable Your Router

The following image shows how to cable your router:

Hardware Setup
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Ethernet cable

DSL or cable | |

Router [ ﬁ g
Ethernet cable -

) Power adapter

Figure 6. Router cabling

To cable your router:

1. Unplug your modem’s power, leaving the modem connected to the wall jack for your Internet service.
If your modem uses a battery backup, remove the battery.

2. Plug in and turn on your modem.
If your modem uses a battery backup, put the battery back in.

3. Connect your modem to the Internet port of your router with the yellow Ethernet cable that came with
your router.

4. Connect the power adapter to your router and plug the power adapter into an outlet.
Slide the LED On/Off switch on the rear panel to the On position.
6. Press the Power On/Off button on the rear panel of the router.

o

Hardware Setup
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Connect to the Network and Access the 2
Router

You can connect to the router’s WiFi networks or use a wired Ethernet connection. This chapter explains the
ways you can connect and how to access the router and log in.

This chapter contains the following sections:
» Connect to the Network on page 18

» Types of Logins on page 19

» Use a Web Browser to Access the Router on page 19

» Change the Language on page 21

» Access the Router with NETGEAR genie Apps on page 22

17



Connect to the Network

You can connect to the router’s network through a wired or WiFi connection. If you set up your computer
to use a static IP address, change the settings so that it uses Dynamic Host Configuration Protocol (DHCP).

b

Wired Connection

You can connect your computer to the router using an Ethernet cable and join the router’s local area
network (LAN).

To connect your computer to the router with an Ethernet cable:

1.
2.
3.

Make sure that the router is receiving power (its Power LED is lit).
Connect an Ethernet cable to an Ethernet port on your computer.
Connect the other end of the Ethernet cable to one of the numbered Ethernet ports.

Your computer connects to the local area network (LAN). A message might display on your computer
screen to notify you that an Ethernet cable is connected.

WiFi Connection Using WPS

You can connect to the router's WiFi network with Wi-Fi Protected Setup (WPS) or you can find and select
the WiFi network.

To use WPS to connect to the WiFi network:

1.

2.
3.
4

Make sure that the router is receiving power (its Power LED is lit).
Check the WPS instructions for your computer or wireless device.
Press the WPS button on the router.

Within two minutes, on your computer or WiFi device, press its WPS button or follow its instructions
for WPS connections.

Your computer or wireless device connects to the WiFi network.

WiFi Connection

To find and select the WiFi network:

1.
2.

Make sure that the router is receiving power (its Power LED is lit).
On your computer or wireless device, find and select the WiFi network.

The WiFi network name is on the router’s label.
Join the WiFi network and enter the WiFi password.

The password is on the router’s label.

Connect to the Network and Access the Router
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Your wireless device connects to the WiFi network.

Label

The label on the router shows the login information, WiFi network name and network key (password),
MAC address, and serial number.

® . WiFi
N E I E A R NI h-l-howk X4 [ — USB3.0 USB3.0 LAN on/off  WPS
g O G 240k 5o R R eSAAl 2 3 4 ()

iFi WHITE =1 Gby
AC2350 Smart WiFi Router T e bos 12V7—=3.5A
Model: R7500v2 BLINK = ACTVITY ~ Made in China
; i iforni XOXK-XXXXX-XX
Designed by NETGEAR in California WiFi Network Name (SSID) SERIAL

o(O0) s usren
1

TE.E212778 http://www.routerlogin.net

(C FCC ID: XX00000000KK user name: admin Password (Network Ke MAC
: mmm Password: password
rt 15 of the FCC Rules. Operation is lowing two
: (1 ot cause harmful interference, a must accept
a interference that may cause n.

ReadyShare Access on Windows: Start = Run = \\readyshare

Figure 7. Router label

Types of Logins

Separate types of logins serve different purposes. It is important that you understand the difference so
that you know which login to use when.

Several types of logins are associated with the router:

e ISP login. The login that your ISP gave you logs you in to your Internet service. Your service provider
gave you this login information in a letter or some other way. If you cannot find this login information,
contact your service provider.

*  WiFi network key or password. Your router is preset with a unique wireless network name (SSID)
and password for wireless access. This information is on the router label.

* Router login. This logs you in to the router interface from a web browser as admin.

Use aWeb Browser to Access the Router

When you connect to the network (either with WiFi or with an Ethernet cable), you can use a web browser
to access the router to view or change its settings. When you access the router, the software automactically
checks to see if your router can connect to your Internet service.

Automatic Internet Setup

You can set up your router automatically, or you can use a web browser to access the router and set up
your router manually. Before you start the setup process, get your ISP information and make sure that
the computers and devices in the network are using the settings described here.

Connect to the Network and Access the Router
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When your Internet service starts, your Internet service provider (ISP) typically gives you all the information
needed to connect to the Internet. For DSL service, you might need the following information to set up
your router:

e The ISP configuration information for your DSL account

e ISP login name and password

» Fixed or static IP address setting (special deployment by ISP; this setting is rare)

If you cannot locate this information, ask your ISP to provide it. When your Internet connection is working,

you no longer need to launch the ISP login program on your computer to access the Internet. When you
start an Internet application, your router automatically logs you in.

NETGEAR genie runs on any device with a web browser. Installation and basic setup takes about
15 minutes to complete.

To automatically set up your router:

1. Turn the router on by pressing the On/Off button.

2. Make sure that your computer or wireless device is connected to the router with an Ethernet cable
(wired) or wirelessly with the preset security settings listed on the label.

Note If you want to change the router's WiFi settings, use a wired connection to avoid
being disconnected when the new WiFi settings take effect.

3. Launch a web browser.

The page that displays depends on whether you accessed the router before:

The first time you set up the Internet connection for your router, the browser goes to
http://www.routerlogin.net and the Configuring the Internet Connection page displays.

If you already set up the Internet connection, type http://www.routerlogin.net in the address field
for your browser to start the installation process.

4. Follow the onscreen instructions.

The router connects to the Internet.

5. If the browser does not display the NETGEAR genie page, do the following:

Connect to the Network and Access the Router
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Make sure that the computer is connected to one of the four LAN Ethernet ports or wirelessly to
the router.

Make sure that the router is receiving power and that its Power LED is lit white.
Close and reopen the browser or clear the browser cache.
Browse to http://www.routerlogin.net.

If the computer is set to a static or fixed IP address (this setting is uncommon), change it to obtain
an IP address automatically from the router.

6. If the router does not connect to the Internet, do the following:
a. Review your settings. Make sure that you selected the correct options and typed everything
correctly.
b. Contact your ISP to verify that you have the correct configuration information.

c. Read Troubleshooting on page 170. If problems persist, register your NETGEAR product and
contact NETGEAR technical support.

When the router connects to the Internet, you are prompted to download and install the free NETGEAR
Desktop genie app and the free ReadySHARE Vault app.

Log In to the Router

When you first connect to your router, NETGEAR and launch a web browser, the browser automatically
displays the router's web page. If you want to view or change settings for the router later, you can use a
browser to log in to the router's web page.

b= To log in to the router:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

Change the Language

By default, the language is set to Auto.

Connect to the Network and Access the Router
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b= To change the language:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net .

A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home screen displays.

4. In the upper right corner, select a language from the list.
5. When prompted, click the OK button to confirm this change.

The screen refreshes with the language that you selected.

Access the Router with NETGEAR genie Apps

The genie app is the easy dashboard for managing, monitoring, and repairing your home network. The
genie app can help you with the following:

* Automatically repair common wireless network problems.
e Easily manage router features like Live Parental Controls, guest access, Internet traffic meter, speed
test, and more.
b= To use the genie app to access the router:

1. Visit the NETGEAR genie web page at wvw.NETGEAR.com/genie.
2. Follow the onscreen instructions to install the app on your smartphone, tablet, or computer.
3. Launch the genie app.

The genie app dashboard screen displays.

Connect to the Network and Access the Router
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Specify Your Internet Settings 3

Usually, the quickest way to set up the router to use your Internet connection is to allow the genie to detect
the Internet connection when you first access the router with a web browser. You can also customize or
specify your Internet settings.

This chapter contains the following sections:

* Use the Internet Setup Wizard on page 24

* Manually Set Up the Internet Connection on page 24
» Specify IPv6 Internet Connections on page 28

e Change the MTU Size on page 41
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Use the Internet Setup Wizard

You can use the Setup Wizard to detect your Internet settings and automatically set up your router. The
Setup Wizard is not the same as the genie pages that display the first time you connect to your router to
set it up.

b= To use the Setup Wizard:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Setup Wizard.

The Smart Setup Wizard can detect the type of hiternet connection that you hawve.
Do you want the Smart Setup Wizard to try and detect the connection type now?

®es
O No. | want to configure the router myself.

5. Select the Yes radio button.

If you select the No radio button, you are taken to the Internet Setup page (see Manually Set Up the
Internet Connection on page 24).

6. Click the Next button.

The Setup Wizard searches your Internet connection for servers and protocols to determine your
Internet configuration.

When the router connects to the Internet, you are prompted to download and install the free NETGEAR
Desktop genie app and the free ReadySHARE Vault app.

Manually Set Up the Internet Connection

You can view or change the router’s Internet connection settings.

Specify Your Internet Settings
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Specify an Internet Connection Without a Login

b= To specify the Internet connection settings:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

4. Select Internet.

Does your Internet connection require a login?
Oves
@ no

Account Name (If Reguired) R7500
Domain Name (If Required) l:l

Internet IP Address

@ et Dynarmically from ISP ‘_ s.crO" to
© use static IP Address view more

IP Address | [ || || | settings

IF Subnet Mask | || H || |

|

Gateweay I[P Address | | | | ‘ | | |

Domain Name Server (DNS) Address
@ et sutomatically from ISP
O Use These DNS Servers
Primary DNS | | i [

|
Secondary DMS | || H || |
|

Third DNS | | i [

Rowter MAC Address
@ Use Default Address

o Help Center

Your router might display information that is different from this example.

5. For the Does your Internet connection require a login? setting, leave the No radio button selected.

6. If your Internet connection requires an account name or host name, type it in the Account Name (If
Required) field.
7. If your Internet connection requires a domain name, type it in the Domain Name (If Required) field.

Specify Your Internet Settings
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For the other sections on this page, the default settings usually work, but you can change them.

8. Select an Internet IP Address radio button:

Get Dynamically from ISP.Your ISP uses DHCP to assign your IP address. Your ISP automatically
assigns these addresses.

Use Static IP Address. Enter the IP address, IP subnet mask, and the gateway IP address that
your ISP assigned. The gateway is the ISP router to which your router connects.

9. Select a Domain Name Server (DNS) Address radio button:

Get Automatically from ISP. Your ISP uses DHCP to assign your DNS servers. Your ISP
automatically assigns this address.

Use These DNS Servers. If you know that your ISP requires specific servers, select this option.
Enter the IP address of your ISP’s primary DNS server. If a secondary DNS server address is
available, enter it also.

10. Select a Router MAC Address radio button:

Use Default Address. Use the default MAC address.

Use Computer MAC Address. The router captures and uses the MAC address of the computer
that you are now using. You must use the one computer that the ISP allows.

Use This MAC Address. Enter the MAC address that you want to use.

11. Click the Apply button.

Your settings are saved.

12. Click the Test button to test your Internet connection.

If the NETGEAR website does not display within one minute, see Troubleshooting on page 170.

Specify an Internet Connection That Uses a Login

To view or change the basic Internet setup:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net .

A login window opens.

3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.
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The BASIC Home page displays.

4. Select Internet.

Does your Internet connection require alogin?

®es
O Mo
Internet Service Provider PPPoE v| &

- Scroll to
Service Name (If Required) l:l -

- view more
Connection Mode Dial on Demand v .
settings

I

Idle Timeout{ln Minutes)

Internet IP Address
® 3et Cynamically from ISP
O Use Static IF Address
IP Address | i I |

Domain Hame Server (DNS) Address
@ et Autornatically from ISP
O Use These DMS Servers
Primary DNS | i I | |

Secondary DMS | || || || |

nnnnnnnnnnnnnnnnnnn

gd Help Center

5. For the Does your Internet connection require a login? setting, select the Yes radio button.
The page adjusts.

6. Fromthe Internet Service Provider menu, select the encapsulation method: PPPoE, PPTP, or L2TP.
7. Inthe Login field, enter the login name that your ISP gave you.

This login name is often an email address.

8. Inthe Password field, type the password that you use to log in to your Internet service.
9. If your ISP requires a service name, type it in the Service Name (if Required) field.
10. From the Connection Mode menu, select Always On, Dial on Demand, or Manually Connect.

11. To change the number of minutes until the Internet login times out, in the Idle Timeout (In minutes)
field, type the number of minutes.

This is how long the router keeps the Internet connection active when no one on the network is using
the Internet connection. A value of O (zero) means never log out.

12. Select an Internet IP Address radio button:

Get Dynamically from ISP. Your ISP uses DHCP to assign your IP address. Your ISP automatically
assigns these addresses.

Specify Your Internet Settings
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Use Static IP Address. Enter the IP address, IP subnet mask, and the gateway IP address that
your ISP assigned. The gateway is the ISP router to which your router connects.

13. Select a Domain Name Server (DNS) Address radio button:

Get Automatically from ISP. Your ISP uses DHCP to assign your DNS servers. Your ISP
automatically assigns this address.

Use These DNS Servers. If you know that your ISP requires specific servers, select this option.
Enter the IP address of your ISP’s primary DNS server. If a secondary DNS server address is
available, enter it also.

14. Select a Router MAC Address radio button:

Use Default Address. Use the default MAC address.

Use Computer MAC Address. The router captures and uses the MAC address of the computer
that you are now using. You must use the one computer that the ISP allows.

Use This MAC Address. Enter the MAC address that you want to use.

15. Click the Apply button.
Your settings are saved.
16. Click the Test button to test your Internet connection.

If the NETGEAR website does not display within one minute, see Troubleshooting on page 170.

Specify IPv6 Internet Connections

You can set up an IPv6 Internet connection if genie does not detect it automatically.

b= To set up an IPv6 Internet connection:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > IPv6.

Specify Your Internet Settings
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The Basic Settings spage displays.

From the Internet Connection Type menu, select the IPv6 connection type:

If your ISP did not provide details, select IPv6 Tunnel.
If you are not sure, select Auto Detect so that the router detects the IPv6 type that is in use.

If your Internet connection does not use PPPoe or DHCP, or is not fixed, but is IPv6, select Auto
Config.

Your Internet service provider (ISP) can provide this information. For more information about IPv6
Internet connection, see the following sections.

Use Auto Detect for an IPv6 Internet Connection on page 30
Use Auto Config for an IPv6 Internet Connection on page 32
Set Up an IPv6 6to4 Tunnel Internet Connection on page 33
Set Up an IPv6 Pass Through Internet Connection on page 35
Set Up an IPv6 Fixed Internet Connection on page 35

Set Up an IPv6 DHCP Internet Connection on page 37

Set Up an IPv6 PPPoE Internet Connection on page 39

Click the Apply button.

Your changes take effect.
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Requirements for Entering IPv6 Addresses

IPv6 addresses are denoted by eight groups of hexadecimal quartets that are separated by colons. You
can reduce any four-digit group of zeros within an IPv6 address to a single zero or omit it. The following
errors invalidate an IPv6 address:

* More than eight groups of hexadecimal quartets
» More than four hexadecimal characters in a quartet

* More than two colons in a row

Use Auto Detect for an IPv6 Internet Connection

To set up an IPv6 Internet connection through auto detection:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net.

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > IPv6.
The IPv6 page displays.

5. From the Internet Connection Type menu, select Auto Detect.
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Internet Connection Type Auto Detect |~ |
Connection Type the Internet partis not connected
Router's IPv6 Address On WAN

Mot Available

LAN Setup

Router's IPvG Address On LAN
Mot Available

P Address Assignment

O Use DHCP Server
@ auto Config

[ Use This Interface ID

IPvi Filtering ®sgecured O oOpen

The router automatically detects the information in the following fields:
* Connection Type. This field indicates the connection type that is detected.

* Router’s IPv6 Address on WAN. This field shows the IPv6 address that is acquired for the router’s
WAN (or Internet) interface. The number after the slash (/) is the length of the prefix, which is also
indicated by the underline () under the IPv6 address. If no address is acquired, the field displays
Not Available.

* Router’s IPv6 Address on LAN. This field shows the IPv6 address that is acquired for the router’s
LAN interface. The number after the slash (/) is the length of the prefix, which is also indicated by
the underline () under the IPv6 address. If no address is acquired, the field displays Not Available.

6. Select an IP Address Assignment radio button:

Use DHCP Server. This method passes more information to LAN devices but some IPv6 systems
might not support the DHCv6 client function.

Auto Config. This is the default setting.

This setting specifies how the router assigns IPv6 addresses to the devices on your home network
(the LAN).

7. (Optional) Select the Use This Interface ID check box and specify the interface ID to be used for the
IPv6 address of the router’s LAN interface.

If you do not specify an ID here, the router generates one automatically from its MAC address.

8. Click the Apply button.
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Your settings are saved.

Use Auto Config for an IPv6 Internet Connection

To set up an IPv6 Internet connection through auto configuration:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > IPv6.
The IPv6 page displays.

5. From the Internet Connection Type menu, select Auto Config.

Internet Connection Type Auto Config v
DHCP User Class (if Required) |:|
DHCP Domain Name {if Required) l:l

Router's IPv6 Address On WAN
Mot Available

LAN Setup

Router's IPvi Address On LAN
Mot Available

IP Address Assignment

O Use DHCF Senver
@ puto Config

[ Use This Interface ID
O | O E I

IPv6 Fittering ® secured O Open

The router automatically detects the information in the following fields:

* Router’s IPv6 Address on WAN. This field shows the IPv6 address that is acquired for the router’s
WAN (or Internet) interface. The number after the slash (/) is the length of the prefix, which is also

Specify Your Internet Settings
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6.

10.

indicated by the underline (_) under the IPv6 address. If no address is acquired, the field displays
Not Available.

* Router’s IPv6 Address on LAN. This field shows the IPv6 address that is acquired for the router’s
LAN interface. The number after the slash (/) is the length of the prefix, which is also indicated by
the underline (_) under the IPv6 address. If no address is acquired, the field displays Not Available.

(Optional) In the DHCP User Class (If Required) field, enter a host name.
Most people can leave this field blank, but if your ISP gave you a specific host name, enter it here.
(Optional) In the DHCP Domain Name (If Required) field, enter a domain name.

You can type the domain name of your IPv6 ISP. Do not enter the domain name for the IPv4 ISP here.
For example, if your ISP’s mail server is mail.xxx.yyy.zzz, type xxx.yyy.zzz as the domain name. If
your ISP provided a domain name, type it in this field. For example, Earthlink Cable might require a
host name of home, and Comcast sometimes supplies a domain name.

Select an IP Address Assignment radio button:

Use DHCP Server. This method passes more information to LAN devices but some IPv6 systems
might not support the DHCv6 client function.

Auto Config. This is the default setting.

This setting specifies how the router assigns IPv6 addresses to the devices on your home network
(the LAN).

(Optional) Select the Use This Interface ID check box and specify the interface ID to be used for the
IPv6 address of the router’s LAN interface.

If you do not specify an ID here, the router generates one automatically from its MAC address.
Click the Apply button.

Your settings are saved.

Set Up an IPv6 6to4 Tunnel Internet Connection

The remote relay router is the router to which your router creates a 6to4 tunnel. Make sure that the IPv4
Internet connection is working before you apply the 6to4 tunnel settings for the IPv6 connection.

To set up an IPv6 Internet connection by using a 6to4 tunnel:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.

Enter the router user name and password.
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The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > IPv6.
The IPv6 page displays.

5. From the Internet Connection Type menu, select 6to4 Tunnel.

[ statusRefresh Jx  cancel N7 Apply V)

Imernet Connection Type Biod Tunnel |

Remaote 6iod Relay Router
@ Auto

O static IP Address

LAN Setup
Rowter’s IPVG Address On LAN
Mot Available
IP Address Assignment
O Use DHCP Server
® puto Config

[J use This Interface ID

IPvi Filtering & gecured C‘Open

The router automatically detects the information in the Router’s IPv6 Address on LAN field. This field
shows the IPv6 address that is acquired for the router’s LAN interface. The number after the slash (/)
is the length of the prefix, which is also indicated by the underline (_) under the IPv6 address. If no
address is acquired, the field displays Not Available.

6. Select a Remote 6to4 Relay Router radio button:

Auto. Your router uses any remote relay router that is available on the Internet. This is the default
setting.

Static IP Address. Enter the static IPv4 address of the remote relay router. Your IPv6 ISP usually
provides this address.

7. Select an IP Address Assignment radio button:

Use DHCP Server. This method passes more information to LAN devices but some IPv6 systems
might not support the DHCv6 client function.

Auto Config. This is the default setting.
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This setting specifies how the router assigns IPv6 addresses to the devices on your home network
(the LAN).

8. (Optional) Select the Use This Interface ID check box and specify the interface ID to be used for the
IPv6 address of the router’s LAN interface.

If you do not specify an ID here, the router generates one automatically from its MAC address.
9. Click the Apply button.

Your settings are saved.

Set Up an IPv6 Pass Through Internet Connection

In pass-through mode, the router works as a Layer 2 Ethernet switch with two ports (LAN and WAN
Ethernet ports) for IPv6 packets. The router does not process any IPv6 header packets.

b= To set up a pass-through IPv6 Internet connection:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net.

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > IPv6.
The IPv6 page displays.

5. From the Internet Connection Type menu, select Pass Through.
The page adjusts, but no additional fields display.

6. Click the Apply button.

Your settings are saved.

Set Up an IPv6 Fixed Internet Connection

b= To set up afixed IPv6 Internet connection:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net.

Specify Your Internet Settings
35



A login window opens.

3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > IPv6.
The IPv6 page displays.

5. From the Internet Connection Type menu, select Fixed.

IPv6

Internet Connection Type | Fixed |

WAN Setup
IPvE AddressiPrefis Length

M M W M
Default IP¥E Gateway

(N I N |

Primary DMS Server

(N N I I |

Secondary DNS Server

LAN Setup
IF Address Assignment

O Use DHCF Server
® Auto Config

IPvE AddressiPrefix Length

(NN N N { N { N {

IPvi Filtering ® secured O open

6. Configure the fixed IPv6 addresses for the WAN connection:
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* IPv6 Address/Prefix Length. The IPv6 address and prefix length of the router WAN interface.
* Default IPv6 Gateway. The IPv6 address of the default IPv6 gateway for the router's WAN interface.

e Primary DNS Server. The primary DNS server that resolves IPv6 domain name records for the
router.

e Secondary DNS Server. The secondary DNS server that resolves IPv6 domain name records for
the router.

Note If you do not specify the DNS servers, the router uses the DNS servers that are
configured for the IPv4 Internet connection on the Internet Setup page. (See Manually
Set Up the Internet Connection on page 24.)

Select an IP Address Assignment radio button:

Use DHCP Server. This method passes more information to LAN devices but some IPv6 systems
might not support the DHCv6 client function.

Auto Config. This is the default setting.

This setting specifies how the router assigns IPv6 addresses to the devices on your home network
(the LAN).

In the IPv6 Address/Prefix Length fields, specify the static IPv6 address and prefix length of the
router's LAN interface.

If you do not specify an ID here, the router generates one automatically from its MAC address.
Click the Apply button.

Your settings are saved.

Set Up an IPv6 DHCP Internet Connection

b= To set up an IPv6 Internet connection with a DHCP server:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net.

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.
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The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > IPv6.
The IPv6 page displays.

5. From the Internet Connection Type menu, select DHCP.

[ statusRefresn Jx cancet JApply )

Internet Connection Type DHCP v

User Class (if Required)

Domain Name (If Required)

Router's IPvG Address On WAN
Mot Available

LAN Setup

Router's IPvi Address On LAN
Mot Available

IP Address Asslgnment

O Use DHCP Server

@ puto Confi [+

[] Use This Interface ID

IPV6 Filtering ® gecured O Open

The router automatically detects the information in the following fields:

* Router’s IPv6 Address on WAN. This field shows the IPv6 address that is acquired for the router’s
WAN (or Internet) interface. The number after the slash (/) is the length of the prefix, which is also

indicated by the underline (_) under the IPv6 address. If no address is acquired, the field displays
Not Available.

* Router’s IPv6 Address on LAN. This field shows the IPv6 address that is acquired for the router’s
LAN interface. The number after the slash (/) is the length of the prefix, which is also indicated by
the underline () under the IPv6 address. If no address is acquired, the field displays Not Available.

6. (Optional) In the User Class (If Required) field, enter a host name.

Most people can leave this field blank, but if your ISP gave you a specific host name, enter it here.

7. (Optional) In the Domain Name (If Required) field, enter a domain name.

You can type the domain name of your IPv6 ISP. Do not enter the domain name for the IPv4 ISP here.
For example, if your ISP’s mail server is mail.xxx.yyy.zzz, type xxx.yyy.zzz as the domain name. If
your ISP provided a domain name, type it in this field. For example, Earthlink Cable might require a
host name of home, and Comcast sometimes supplies a domain name.

8. Select an IP Address Assignment radio button:

Use DHCP Server. This method passes more information to LAN devices but some IPv6 systems
might not support the DHCv6 client function.
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9.

Auto Config. This is the default setting.

This setting specifies how the router assigns IPv6 addresses to the devices on your home network

(the LAN).

(Optional) Select the Use This Interface ID check box and specify the interface ID to be used for the
IPv6 address of the router’s LAN interface.

If you do not specify an ID here, the router generates one automatically from its MAC address.

10. Click the Apply button.

Your settings are saved.

Set Up an IPv6 PPPoE Internet Connection

To set up a PPPoE IPv6 Internet connection:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Advanced Setup > IPv6.

The IPv6 page displays.

From the Internet Connection Type menu, select PPPoE.

The page adjusts:
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[ StatusRefresh Y x cancel N7 Apply ]

Internet Connection Type PFPoE A

Login
Password
Service Name (Iif Required)

Connection Mode
Router's IPv6 Address On WAN
Mot Available

LAN Setup

Router's IPv6 Address On LAN
Mot Available

IF Address Assignment

O Use DHCP Server
® puto Config

[ use This Interface 1D

IPvE Filtering @ gecured O Open

The router automatically detects the information in the following fields:
* Router’s IPv6 Address on WAN. This field shows the IPv6 address that is acquired for the router’s
WAN (or Internet) interface. The number after the slash (/) is the length of the prefix, which is also

indicated by the underline (_) under the IPv6 address. If no address is acquired, the field displays
Not Available.

* Router’s IPv6 Address on LAN. This field shows the IPv6 address that is acquired for the router’s
LAN interface. The number after the slash (/) is the length of the prefix, which is also indicated by
the underline () under the IPv6 address. If no address is acquired, the field displays Not Available.

In the Login field, enter the login information for the ISP connection.

This is usually the name that you use in your email address. For example, if your main mail account
is JerAB@ISP.com, you would type JerAB in this field. Some ISPs (like Mindspring, Earthlink, and
T-DSL) require that you use your full email address when you log in. If your ISP requires your full
email address, type it in this field.

In the Password field, enter the password for the ISP connection.
In the Service Name field, enter a service name.

If your ISP did not provide a service name, leave this field blank.

Note The default setting of the Connection Mode menu is Always On to provide a steady
IPv6 connection. The router never terminates the connection. If the connection is
terminated, for example, when the modem is turned off, the router attempts to
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reestablish the connection immediately after the PPPOE connection becomes available
again.

9. Select an IP Address Assignment radio button:

Use DHCP Server. This method passes more information to LAN devices but some IPv6 systems
might not support the DHCv6 client function.

Auto Config. This is the default setting.

This setting specifies how the router assigns IPv6 addresses to the devices on your home network
(the LAN).

10. (Optional) Select the Use This Interface ID check box and specify the interface ID to be used for the
IPv6 address of the router’s LAN interface.

If you do not specify an ID here, the router generates one automatically from its MAC address.

11. Click the Apply button.

Your settings are saved.

Change the MTU Size

The maximum transmission unit (MTU) is the largest data packet a network device transmits. When one
network device communicates across the Internet with another, the data packets travel through many
devices along the way. If a device in the data path uses a lower MTU setting than the other devices, the
data packets must be split or “fragmented” to accommodate the device with the smallest MTU.

The best MTU setting for NETGEAR equipment is often the default value. In some situations, changing
the value fixes one problem but causes another. Leave the MTU unchanged unless one of these situations
ocCCurs:

* You experience problems connecting to your ISP or other Internet service, and the technical support
of either the ISP or NETGEAR recommends changing the MTU setting. These web-based applications
might require an MTU change:
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* A secure website that does not open, or displays only part of a web page
* Yahoo emalil

MSN portal

* America Online’s DSL service

* You use VPN and experience severe performance problems.

* You used a program to optimize MTU for performance reasons and now you are experiencing
connectivity or performance problems.

Note An incorrect MTU setting can cause Internet communication problems. For example,
you might not be able to access certain websites, frames within websites, secure
login pages, or FTP or POP servers.

b= To change the MTU size:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Setup >WAN Setup.

m—;u—-

[[] isable Port Scan and DoS Protection

[] pefautt DMZ Server

O Respond to Ping on Internet Port

Disable IGMP Proxying

MTU Size(in bytes) 1500

MAT Filtering ®gecured O open
] pisable SIP ALG

5. Inthe MTU Size field, enter a value from 64 to 1500.
6. Click the Apply button.

Specify Your Internet Settings
42



Your settings are saved.

If you suspect an MTU problem, a common solution is to change the MTU to 1400. If you are willing to
experiment, you can gradually reduce the MTU from the maximum value of 1500 until the problem goes away.
The following table describes common MTU sizes and applications.

Table 2. Common MTU sizes

MTU Application

1500 The largest Ethernet packet size. This setting is typical for connections that do not
use PPPoE or VPN and is the default value for NETGEAR routers, adapters, and
switches.

1492 Used in PPPOE environments.

1472 Maximum size to use for pinging. (Larger packets are fragmented.)

1468 Used in some DHCP environments.

1460 Usable by AOL if you do not send or receive large email attachments, for example.

1436 Used in PPTP environments or with VPN.

1400 Maximum size for AOL DSL.

576 Typical value to connect to dial-up ISPs.
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Optimize Performance 4

You can set up the router to optimize performance for applications such as Internet gaming, high definition
video streaming, and VolP communication. By default, the router uses Wi-Fi Multimedia Quality of Service
(WMM QoS).

This chapter contains the following sections:

* Use Dynamic QoS to Optimize Internet Traffic Management on page 45
* Improve Network Connections With Universal Plug and Play on page 48
e Wi-Fi Multimedia Quality of Service on page 49
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Use Dynamic QoS to Optimize Internet Traffic Management

Dynamic Quality of Service (QoS) helps improve your router’s Internet traffic management capabilities
through better application and device identification, bandwidth allocation, and traffic prioritization techniques.
Dynamic QoS resolves traffic congestion when the Internet bandwidth is limited and different demands

compete for bandwidth.

If your Internet download and upload speed is 250 Mbps or less and you like gaming and streaming video,
then you can benefit from enabling Dynamic QoS.

Note If you use a Gigabit Internet connection, or your Internet download and upload speed
is 300 Mbps or faster, then you don’t need to use Dynamic QoS.

Downstream QoS
(video streaming)

amazon YT

Internet

N SEEEEEEEEEEEEE
s

(2

Upstream QoS
(gaming)

\

Figure 8. Dynamic QoS optimizes Internet traffic by prioritizing competing demands

Note If you use a Gigabit Internet connection (300 Mbps throughput or faster), then you don’t
need to use QoS.

Enable Dynamic QoS

Because not everyone uses Dynamic QoS, it is disabled by default.

b= To enable Dynamic QoS:
1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net.

A login window opens.

3. Enter the router user name and password.
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The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Select Quality of Service.
The QoS Setup page displays.

Select the Dynamic QoS check box.
Specify your Internet bandwidth.

You must specify your Internet bandwidth so that Dynamic QoS can perform bandwidth allocation and
traffic prioritization. NETGEAR recommends that you use Speedtest to detect your Internet bandwidth.

To use Speedtest, do the following:

a. For more accurate Speedtest results, make sure that no other devices are accessing the Internet.
b. Click the Speedtest button.

Speedtest determines your Internet bandwidth.

Click the Apply button.
Your settings are saved.

A link displays on the bottom of the page to view bandwidth utilization. Clicking the link displays the
Attached Devices page. For more information, see View Devices Currently on the Network on page
118.

Enable or Disable the Automatic QoS Database Update

The router uses a QoS database of the most popular applications and services to implement Dynamic
QoS. By default, the router automatically updates this database. You can turn off this feature and manually
update the database.

To enable or disable the automatic Dynamic QoS database update:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net.

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

Select Quality of Service.
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The QoS Setup page displays.
If you are using Dynamic QoS, the Dynamic QoS check box is selected.

Select or clear the Automatically update performance optimization database check box.
Click the Apply button.

Your settings are saved.

Manually Update the Dynamic QoS Database

The router uses a QoS database of the most popular applications and services to implement Dynamic
QoS. By default, the router automatically updates this database when you enable Dynamic QoS, but if
you turned off the automatic update feature, you can manually update the database.

To manually update the Dynamic QoS database:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://lwww.routerlogin.net.

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

Select Quality of Service.

The QoS Setup page displays. If you are using Dynamic QoS, the Dynamic QoS check box is selected.
Click the Update Now button.

The router checks for the newest version of the database and downloads it.

Click the Apply button.

Your settings are saved.

Participate in Dynamic QoS Analytics

NETGEAR uses a QoS database of the most popular applications and services to implement Dynamic
QoS. As new applications and services become popular, NETGEAR updates this database and
automatically updates your router if you enabled Dynamic QoS. You can opt in to share aggregate QoS
information to help improve the Dynamic QoS feature.
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To opt in to participate in Dynamic QoS analytics:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://lwww.routerlogin.net.

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

Select Quality of Service.
The QoS Setup page displays.
Make sure that the you have enabled Dynamic QoS.

For more information about enabling Dynamic QoS, see Enable Dynamic QoS on page 45.

Select the Help improve the Dynamic QoS feature by sharing analytics with NETGEAR check
box.

A pop-up screen displays detailed information about sharing analytics. The Yes radio button is selected
by default.

After you read the information, click the Submit button.
Click the Apply button.

Your settings are saved.

Improve Network Connections With Universal Plug and Play

b

Universal Plug and Play (UPnP) helps devices such as Internet appliances and computers, access the
network and connect to other devices as needed. UPnP devices can automatically discover the services
from other registered UPnP devices on the network.

If you use applications such as multiplayer gaming, peer-to-peer connections, or real-time communications
such as instant messaging or remote assistance (a feature in Windows XP), enable UPnP.

To enable Universal Plug and Play:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.

Enter the router user name and password.
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The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > UPnP.
The UPnP page displays.

5. Select the Turn UPnP On check box.

By default, this check box is selected. UPnP for automatic device configuration can be enabled or
disabled. If the Turn UPnP On check box is cleared, the router does not allow any device to
automatically control router resources, such as port forwarding.

6. Type the advertisement period in minutes.

The advertisement period specifies how often the router broadcasts its UPnP information. This value
can range from 1 to 1440 minutes. The default period is 30 minutes. Shorter durations ensure that
control points receive current device status at the expense of more network traffic. Longer durations
can compromise the freshness of the device status but can significantly reduce network traffic.

7. Type the advertisement time to live in hops.

The time to live for the advertisement is measured in hops (steps) for each UPnP packet sent. Hops
are the steps a packet takes between routers. The number of hops can range from 1 to 255. The
default value for the advertisement time to live is 4 hops, which should be fine for most home networks.
If you notice that some devices are not being updated or reached correctly, it might be necessary to
increase this value.

8. Click the Apply button.

The UPNnP Portmap Table displays the IP address of each UPnP device that is accessing the router
and which ports (internal and external) that device opened. The UPnP Portmap Table also displays
what type of port is open and whether that port is still active for each IP address.

To refresh the information in the UPnP Portmap Table, click the Refresh button.

Wi-Fi Multimedia Quality of Service

Wi-Fi Multimedia Quality of Service (WMM QoS) prioritizes wireless voice and video traffic over the WiFi
link. WMM QoS is automatically enabled for the router.

WMM QoS prioritizes wireless data packets from different applications based on four access categories:
voice, video, best effort, and background. For an application to receive the benefits of WMM QoS, WMM
must be enabled for both it and the client running that application. Legacy applications that do not support
WMM and applications that do not require QoS are assigned to the best effort category, which receives

a lower priority than voice and video.
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b= To disable WMM QoS:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net.

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Setup > QoS Setup.
The Quality of Service page displays.

Click the WMM tab.

Clear the Enable WMM (Wi-Fi multimedia) settings (2.4 GHz b/g/n) check box.
Clear the Enable WMM (Wi-Fi multimedia) settings (5 GHz b/g/n) check box.
Click the Apply button.

© N o o

Your changes are saved.
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Control Access to the Internet 5

The router comes with a built-in firewall that helps protect your home network from unwanted intrusions from
the Internet.

This chapter includes the following sections:
» Set Up Parental Controls on page 52

» Allow or Block Access to Your Network on page 53

» Use Keywords to Block Internet Sites on page 57

* Block Services From the Internet on page 58

e Schedule When to Block Internet Sites and Services on page 60
» Avoid Blocking on a Trusted Computer on page 61

* Set Up Security Event Email Notifications on page 61

51



Set Up Parental Controls

The first time that you select Parental Controls from the BASIC Home page, your browser goes to the
Live Parental Controls website, where you can learn more about Parental Controls and download the
application.

b= To set up Parental Controls:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://lwww.routerlogin.net.

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Select Parental Controls.
The Parental Controls website opens.

Click the button for the app or version that you want to download and use.
Follow the onscreen instructions to download and install the genie app.
Open the genie app and select Parental Controls.

After installation, Live Parental Controls automatically starts.
Click the Next button, read the note, and click the Next button again.

Because Live Parental Controls uses free OpenDNS accounts, you are prompted to log in or create
a free account.

Setting up Live Parental Controls

Welcome, this setup wizard will quickly configure NETGEAR Live Parental Controls Powered by OpenDNS on your NETGEAR router.

In order to use Live Parental Controls, you need a free OpenDNS account. Do you already have one?

@ Yes, use my existing OpenDNS account.
(@) No, I need to create a free OpenDNS account.

Select a radio button as follows:

If you already own an OpenDNS account, leave the Yes radio button selected.

If you do not own an OpenDNS account, select the No radio button.

If you are creating an account, the Create a free OpenDNS account page displays. Do the following:
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a. Complete the fields.
b. Click the Next button.

After you log on or create your account, the filtering level page displays:
10. Select a filtering level and click the Next button.

The Setup is complete screen displays.
11. Click the Take me to the status screen button.

The Status page displays. Parental controls are now set up for the router.

12. To enable Parental Controls, click the Enable Live Parental Controls.

Allow or Block Access to Your Network

You can use access control to block or allow access to your network.

b= To set up access control:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Security > Access Control.

You can use Access Control to allow or block or ic devices from ing your network.

C7um on Access Contral

Access Rule: This is a general rule. You can also allow or block individual devices.
Allow all new devices to connect
Block all new devices from connecting

W Status Device Name IP Address MAC Address Connection Type

Allowed TECHPUBS 182.168.1.2 0014 6BBDBF18 Wiired

» View list of allowed devices not currently connected to the network
» View list of blocked devices not currently connected to the network

5. Select the Turn on Access Control check box.

You must select this check box before you can specify an access rule and use the Allow and Block
buttons. When this check box is cleared, all devices are allowed to connect, even if a device is in the
blocked list.

6. Select an access rule:
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Allow all new devices to connect. With this setting, if you add a new device, it can access your
network. You don’'t need to enter its MAC address on this page. We recommend that you leave
this radio button selected.

Block all new devices from connecting. With this setting, if you add a new device, before it can
access your network, you must enter its MAC address for an Ethernet connection and its MAC
address for a WiFi connection in the allowed list.

The access rule does not affect previously blocked or allowed devices. It applies only to devices joining
your network in the future after you apply these settings.

To view allowed or blocked devices that are not connected, click one of the following links:

View list of allowed devices not currently connected to the network

View list of blocked devices not currently connected to the network

The list displays.

To allow the computer or device you're currently using to continue to access the network, select the
check box next to your computer or device, and click the Allow button.

Click the Apply button.

Your changes take effect.
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Manage Network Access Control Lists

You can use access control to block or allow access to your network.

To manage devices that are allowed or blocked:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Security > Access Control.

You can use Access Control to allow or block or ic devices from ing your network.

Cum on Access Contral

Access Rule: This is a general rule. You can also allow or block individual devices.
Allow all new devices to connect
Block all new devices frarm connecting

W Status Device Name IP Address MAC Address Connection Type
Allowred TECHPUBS 182.168.1.2 00:1A6B:6D:BF18 Wired

» View list of allowed devices not currently connected to the network
» View list of blocked devices not currently connected to the network

5. Click the View list of allowed devices not currently connected to the network link.

The list displays.
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You can use Access Control to allow or block computers or electronic devices from accessing your network.

I Turm on #ecess Cortrol
Access Rule: This is a general rule. You can also allow or block individual devices

Allowy all new devices to connect
Block all new devices from connecting

B Stalus Device Name IP Address MAC Address Connection Type
Allowed TECHPUBS 192.168.1.2 00:1A46B:6D:8F:19 Wired

wView list of allowed devices not currently connected to the network

Remove from the list Add

M  Device Name MAC Address Connection Type

» View list of blocked devices not currently connected to the network

Select the check box for a device.
Use the Add button, Edit button, and Remove from the List button as needed.
Click the Apply button.

Your changes take effect.

Delete Keywords From the Blocked List

To delete keywords from the list:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is admin. The user name and password are
case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Security > Block Sites.
Do one of the following:

To delete a single word, select it and click the Delete Keyword button.
The keyword is removed from the list.
To delete all keywords on the list, click the Clear List button.

All keywords are removed from the list.

Click the Apply button.
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Your changes are saved.

Use Keywords to Block Internet Sites

You can use keywords to block certain Internet sites from your network. You can use blocking all the time
or based on a schedule.

b= To block Internet sites:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Use the Router as a Wireless Access Point

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Security > Block Sites.

[x_cancel N Apply  *)

To learn more about advanced content filtering and keyword blocking features from NETGEAR, please go to www.netgear.comilpe,
Heyword Blocking

@ Mever

© PerSchedule

O amways
Type keyword or domain name here.

Add Keyword

Block sites containing these keywords or domain names:

[ Atlow trusted IP address to visit blocked sites
Trusted IP Addiess

5. Select a keyword blocking option:

Per Schedule. Turn on keyword blocking according to a schedule that you set. (See Schedule
When to Block Internet Sites and Services on page 60.)

Always. Turn on keyword blocking all the time, independent of the Schedule screen.

6. Inthe Type keyword or domain name here field, enter a keyword or domain that you want to block.

For example:
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Specify XXX to block http://www.badstuff.com/xxx.html.
Specify .com if you want to allow only sites with domain suffixes such as .edu or .gov.
Enter a period (.) to block all Internet browsing access.

7. Click the Add Keyword button.
The keyword is added to the keyword list. The keyword list supports up to 32 entries.
8. Click the Apply button.

Keyword blocking takes effect.

Block Services From the Internet

You can block Internet services on your network based on the type of service. You can block the services
all the time or based on a schedule.

b= To block services:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Security > Block Services.

Senrvices Blocking
© Mever
O Per Schedule
© atways

Senvice Table
# Senvice Type Port P

+  Add CEECTHEED CETTTD

5. Specify when to block the services:

To block the services all the time, select the Always radio button.

To block the services based on a schedule, select the Per Schedule radio button.
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For information about how to specify the schedule, see Schedule When to Block Internet Sites and
Services on page 60.

6. Click the Add button.

m —— i
Semvice Type Usger Defined v
Protocol TCF w
Starting Port (1-55535)

Ending Port {1~65535)
Semvice Type/User Defined

Filter Services For :

) Onily This IP Address:

O |P address Range:
o

® a1l 1P Addresses

7. To add a service that is in the Service Type menu, select the application or service.
The settings for this service automatically display in the fields.

8. To add a service or application that is not in the menu, select User Defined.
a. If you know that the application uses either TCP or UDP, select the appropriate protocol. Otherwise,
select TCP/UDP (both).

b. Enter the starting port and ending port numbers.

If the service uses a single port number, enter that number in both fields. To find out which port
numbers the service or application uses, you can contact the publisher of the application, ask user
groups or newsgroups, or search on the Internet.

9. Select a filtering option:

Only This IP Address. Block services for a single computer.

IP Address Range. Block services for a range of computers with consecutive IP addresses on
your network.

All IP Addresses. Block services for all computers on your network.

10. Click the Add button.
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Your changes are saved.

Schedule When to Block Internet Sites and Services

When you schedule blocking, the same schedule is used to block sites and to block services. For information
about how to specify what you want the router to block, see Use Keywords to Block Internet Sites on page
57 and Block Services From the Internet on page 58.

b= To schedule blocking:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Security > Schedule.

Days to Block:

(] Every Day
Sunday
Monday
Tuesday
Wednesday
Thursday
Friday
Saturday

Time of day to block:(use 24-hour clock)

A Day

Start Blocking Hour Mirute
End Blocking Haour Minute

Time Zone
(GMT-08:00) Pacific Time (US & Canada); Tijuana A

[ sutomatically adjust for daylight savings time
Current Time: Wednesday, Dec 31, 1969 17:04:26

5. Specify when to block keywords and services:
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» Days to Block. Select the check box for each day that you want to block the keywords, or select
the Every Day check box, which automatically selects the check boxes for all days.

* Time of Day to Block. Select a start and end time in 24-hour format, or select All Day for 24-hour
blocking.

6. Select your time zone from the list.

7. Ifyou live in aregion that observes daylight saving time, select the Automatically adjust for daylight
savings time check box.

8. Click the Apply button.

Your settings are saved.

Avoid Blocking on aTrusted Computer

You can exempt one trusted computer from blocking. The computer you exempt must be assigned a fixed
IP address. You can use the reserved IP address feature to specify the IP address. See Manage Reserved
LAN IP Addresses on page 132.

b= To specify a trusted computer:
1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net .
A login window opens.

3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Security > Block Sites.

Scroll down and select the Allow trusted IP address to visit blocked sites check box.
In the Trusted IP Address field, enter the IP address of the trusted computer.

Click the Apply button.

N o gk

Your changes are saved.

Set Up Security Event Email Notifications

The router can email you its logs of router activity. The log records router activity and security events such
as attempts to access blocked sites or services.

b= To set up email notifications:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net.
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A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Select ADVANCED > Security > E-mail.

m—“

[ Turn E-mail Notification On

Send alerts and logs through e-mail

Your Outgoing Mail Server
Sendto This E-mail Address

My mail server requires athentication
User Name

Password

Send Alert Immediately
‘When someone attempls to visit a blocked site

Send logs according to this schedule

Day

Time am. pm.

Select the Turn E-mail Notification On check box.

In the Your Outgoing Mail Server field, enter the name of your ISP outgoing (SMTP) mail server
(such as mail.myISP.com).

You might be able to find this information in the configuration window of your email program. If you
leave this field blank, log and alert messages are not sent.

In the Send to This E-mail Address field, type the email address to which logs and alerts are to be
sent.

This email address is also used for the From address. If this field is blank, log and alert messages are
not sent.

If your outgoing email server requires authentication, select the My Mail Server requires
authentication check box, and do the following:
a. Inthe User Name field, type the user name for the outgoing email server.

b. Inthe Password field, type the password for the outgoing email server.

To send alerts when someone attempts to visit a blocked site, select the Send Alerts Immediately
check box.

Email alerts are sent immediately when someone attempts to visit a blocked site.

10. To send logs based on a schedule, specify these settings:
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a. From Send logs according to this schedule menu, select the schedule type.
b. From the Day menu, select the day.
c. From the Time menu, select the time, and select the am or pm radio button.

11. Click the Apply button.
Your settings are saved.

Logs are sent automatically according to the schedule that you set. If the log fills before the specified
time, it is sent. After the log is sent, it is cleared from the router memory. If the router cannot email the
log and the log buffer fills, the router overwrites the log.
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Share Storage Devices Attached to the 6
Router

This chapter describes how to access and manage storage devices attached to your router. ReadySHARE
lets you access and share storage devices, such as a USB or eSATA storage device, connected to the router.
(If your storage device uses special drivers, it is not compatible.)

Note The USB ports on the router can be used only to connect USB storage devices like flash
drives or hard drives or a printer. Do not connect computers, USB modems, CD drives, or
DVD drives to the router USB port.

This chapter contains the following sections:
e Connect an eSATA Device to the Router on page 65

» USB Device Requirements on page 65
e Connect a USB Device to the Router on page 65
» Access a Storage Device That Is Connected to the Router From a Mac on page 66

e Access a Storage Device Connected to the Router From a Windows Computer on page 68
* Map a USB Device to a Windows Network Drive on page 68

e Back Up Windows Computers With ReadySHARE Vault on page 69
e Back Up Mac Computers With Time Machine on page 69

e Control Access to a Storage Device on page 72

e Use FTP Within the Network on page 73

* View or Change Network Folders on a Device on page 74

e Add a Network Folder on a Storage Device on page 75

» Edit a Network Folder on a Storage Device on page 76

e Approve USB Devices on page 77

» Safely Remove a USB Device on page 78

For more information about ReadySHARE features, visit www.netgear.com/readyshare.
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Connect an eSATA Device to the Router

You can connect an eSATA device to the eSATA port located on the right side of the router.

Figure 9. eSATA port

USB Device Requirements

The router works with most USB-compliant external flash and hard drives. For the most up-to-date list of
USB devices that the router supports, visit http://kbserver.netgear.com/readyshare.

Some USB external hard drives and flash drives require you to load the drivers onto the computer before
the computer can access the USB device. Such USB devices do not work with the router.

The router supports the following file system types for full read/write access:

FAT16

FAT32

NTFS

NTFS with compression format enabled
Ext2

Ext3

Ext4

HFS

HFS+

Connect a USB Device to the Router

ReadySHARE lets you access and share a USB device connected to the router USB port. (If your USB
device uses special drivers, it is not compatible.)
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Figure 10. Two 3.0 USB ports are located on the side of the router

b= To connect a USB device:

1.
2.

Insert your USB storage drive into a USB port on the side panel of the router.
If your USB device uses a power supply, connect it.

You must use the power supply when you connect the USB device to the router.

When you connect the USB device to the router USB port, it might take up to two minutes before it is
ready for sharing. By default, the USB device is available to all computers on your local area network
(LAN).

Access a Storage DeviceThat Is Connected to the Router From
a Mac

From a computer or device on the network, you can access a storage device that is connected to the
router.

b= To access the device from a Mac:

1.

w

Connect a USB or eSATA storage device to the appropriate port on the router.
If your storage device uses a power supply, you must use it when you connect the device to the router.

When you connect the storage device to the router’s port, it might take up to two minutes before it is
ready for sharing. By default, the device is available to all computers on your local area network (LAN)

On a Mac that is connected to the network, select Go > Connect to Server.
In the Server Address field, enter smb://readyshare.
When prompted, select the Guest radio button.

If you set up access control on the router and you allowed your Mac to access the network, select the
Registered User radio button and enter admin for the name and password for the password. For
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more information about access control, see the user manual, which is available online at
http://downloadcenter.netgear.com or through a link in the router’s user interface.

Click the Connect button.

A window automatically opens and displays the files and folders on the device.
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Access a Storage Device Connected to the Router From a
Windows Computer

b= To access the device from aWindows computer:

1.

w

Connect a USB or eSATA storage device to the appropriate port on the router.
If your storage device uses a power supply, you must use it when you connect the device to the router.

When you connect the storage device to the router’s port, it might take up to two minutes before it is
ready for sharing. By default, the device is available to all computers on your local area network (LAN).

Select Start > Run.
Enter \readyshare in the dialog box.
Click the OK button.

A window automatically opens and displays the files and folders on the device.

Map a USB Device to a Windows Network Drive

b= To map the USB device to a Windows network drive:

1.

w

Connect a USB or eSATA storage device to the appropriate port on the router.
If your storage device uses a power supply, you must use it when you connect the device to the router.

When you connect the storage device to the router’s port, it might take up to two minutes before it is
ready for sharing. By default, the device is available to all computers on your local area network (LAN).

Select Start > Run.
Enter \\readyshare in the dialog box.
Click the OK button.

Right-click the USB device and select Map network drive.
Select the drive letter to map to the new network folder.

Click the Finish button.

The USB device is mapped to the drive letter that you specified.

To connect to the USB storage device as a different user, select the Connect using different
credentials check box, click the Finish button, and do the following:
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a. Type the user name and password.
b. Click the OK button.

The USB device is mapped to the drive letter that you specified.

Back Up Windows Computers With ReadySHARE Vault

Your router comes with free backup software for all the Windows computers in your home. Connect a
USB hard disk drive (HDD) or an eSATA storage device to the router for centralized, continuous, and
automatic backup.

The following operating systems support ReadySHARE Vault:
*  Windows XP SP3

e Windows 7
«  Windows 8
e Windows 8.1

b= To back up your Windows computer:

1. Connect a USB HDD or eSATA storage device to the appropriate port on the router.

2. Download ReadySHARE Vault from http://www.netgear.com/readyshare and install it on each Windows
computer.

3. Launch ReadySHARE Vault.
4. Use the dashboard or the Backup tab to set up and run your backup.

Back Up Mac Computers With Time Machine

You can use Time Machine to back up your Mac computers onto a USB hard drive that is connected to
one of the router’'s USB ports or an eSATA storage device connected to the router's eSATA port. You can
access the connected storage device from your Mac with a wired or wireless connection to your router.

Set Up a USB Hard Drive on a Mac

NETGEAR recommends that you use a new USB HDD or eSATA storage device, or format your old USB
HDD or eSATA storage device to do the Time Machine backup for the first time. Use a blank partition to
prevent some issues during backup using Time Machine. The router supports GUID or MBR partitions.
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b

To format your USB hard disk drive and specify partitions:

1.
2.

o

10.

Physically connect the USB HDD or eSATA storage device to your Mac.

On your Mac, go to Spotlight (or the magnifying glass) at the top right of the page and search for
Disk Utility.

Open the Disk Utility, select your USB HDD or eSATA storage device, click the Erase tab, and click
the Erase button.

Click the Partition tab.

In the Partition Layout menu, set the number of partitions that you want to use.

Click the Options button.

The Partition schemes display.

Select the GUID Partition Table or Master Boot Record radio button.
In the Format menu, select Mac OS Extended (Journaled).

Click the OK button.

Click the Apply button.

Your settings are saved.

Prepare to Back Up a Large Amount of Data

Before you back up a large amount of data with Time Machine, NETGEAR recommends that you follow
this procedure.

To prepare to back up a large amount of data:

1.

2
3.
4

Upgrade the operating system of the Mac computer.

. Verify and repair the backup disk and the local disk.

Verify and repair the permissions on the local disk.

Set Energy Saver:
a. Fromthe Apple menu, select System Preferences.
The System Preferences window displays.

b. Select Energy Saver.
The Energy Saver page displays.

c. Click the Power Adapter tab.

d. Select the Wake for Wi-Fi network access check box.

e. Click the back arrow to save the changes and exit the screen.
Modify your security settings:

a. From the System Preferences window, select Security & Privacy.
The Security & Privacy page displays.

b. Click the Advanced button at the bottom of the page.
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If the Advanced button is grayed out, click the lock icon so that you can change the settings.
c. Clear the Log out after minutes of inactivity check box.

d. Click the OK button.
Your changes are saved.

Use Time Machine to Back Up Onto a Storage Device

You can use Time Machine to back up your Mac computers onto a USB hard disk drive (HDD) that is
connected to one of the router’'s USB ports or an eSATA storage device that is connected to the router's
eSATA port.

To back up your Mac onto a USB hard drive:
1. Prepare your USB HDD or eSATA storage device with a compatible format and partitions.
For more information, see Set Up a USB Hard Drive on a Mac on page 69.

2. If you plan to back up a large amount of data, see Prepare to Back Up a Large Amount of Data on
page 70.
3. Connect your USB HDD or eSATA storage device to the appropriate port on the router.

Note If your USB HDD or eSATA storage device uses a power supply, you must use it
when you connect the USB HDD or eSATA storage device to the router.

When you connect the USB HDD or eSATA storage device to the router, it might take up to two minutes
before it is ready for sharing. By default, the USB HDD or eSATA storage device is available to all
computers on your local area network (LAN).

4. On a Mac computer that is connected to the network, launch Finder and select Go > Connect to
Server.

The Connect to Server window displays.

5. Type smb://routerlogin.net and click the Connect button.
When prompted, select the Registered User radio button.
7. Enter admin for the name and password for the password and click the Connect button.

o

A list of USB devices connected to your router displays.
8. From the Apple menu, select System Preferences.
The System Preferences window displays.

9. Select Time Machine.
The Time Machine window displays.

10. Click the Select Backup Disk button and select your USB device from the list.
11. Click the Use Disk button.
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Note If you do not see the USB partition that you want in the Time Machine disk list, go
to Mac Finder and click that USB partition. It displays in the Time Machine list.

12. When prompted, select the Registered User radio button.
13. Enter admin for the name and password for the password and click the Connect button.

When the setup is complete, the Mac automatically schedules a full back up. You can back up
immediately if you want.

Control Access to a Storage Device

You can specify the device name, workgroups, and network folders for storage devices connected to the
router USB ports and eSATA port.

b= To specify the storage device access settings:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Typehttp://www.routerlogin.net.

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > ReadySHARE > Advanced Settings.

NetworkiDevice Name: readyshare

Workgroup: [Workgroup

Enable Access Method Link Port
Network Neighborhood/Macshare ‘Weadyshare -

HTTP hitp:/ireadyshare fouteriogin netishares 80
HTTP(via internet) hitps:1/192.168.20.7ishares
FTP

OoooE®

FTP(via intemnet)

Available Network Folders

Volume Name. Total Space

Free Space
portable 031.51G8 03137 GB
O \Weadyshare\USB_Storage All- no password All- no password U fat1s 1.95GB 17168

+ Create Network Folder ” Edit [x  Detete ]

Folder Name
s\

v

Safely Remove USB Device
@ Help Center P ‘ShowHide Help Cenfer

5. Specify access to the storage device:
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6.

o

Network Device Name. This is the name used to access the device connected to the router.

b. Workgroup. If you are using a Windows workgroup rather than a domain, the workgroup name
displays here. The name works only in an operating system that supports NetBIOS, such as
Microsoft Windows.

c. Access Method. Select the check boxes for the access methods that you want:

Network Neighborhood/MacShare. Enabled by default.

HTTP. Enabled by default. You can type http://readyshare.routerlogin.net/shares to access
the storage device.

HTTP (via Internet). Disabled by default. If you enable this feature, remote users can type
http://<public IP address/shares> (for example, http://1.1.10.102/shares) or a URL domain
name to access the device over the Internet. This feature supports file uploading only.

FTP. Disabled by default.

FTP (via Internet). Disabled by default. If you select this check box, remote users can access
the device through FTP over the Internet. This feature supports both downloading and uploading
of files.

If you changed the settings, click the Apply button.

Your settings are saved.

Use FTP Within the Network

File Transfer Protocol (FTP) lets you send and receive large files faster.

b= To set up FTP access:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net.

A login window opens.

Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

Select ADVANCED > ReadySHARE > Advanced Settings.
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USB Storage (Advanced Settings)

A
NetworkDsvice Name
Workgroup: Workgroup
Enable Access Method Link Port
] Network Neighborhood/acshare ‘Weadyshare -
= HTTP nitp riog: 20
[m] HTTP(via internet) hitps//192 168 20 Tishares
] FTP f/ireadyshare routeriogin net'shares 21
] FTP(yia intemet) 9://182.168.20 7/shares 21
Available Network Folders
Share Name: Read Access Write Access Folder Name Volume Name Total Space Free Space:
O \eadyshare\Extemal_Disk All-no password All- no password ) portable 031.51GB 93137 GB
)  \readyshare\USB_Storage All- no password All- no password ur falls 19668 17168
+Creaio Networkrolder Yo Bt Yx —Doeie
v
Safely Remove USB Device
@ Help Center - ‘ShowHide Help Center

5. Select the FTP check box.
6. Click the Apply button.

Your settings are saved.

View or Change Network Folders on a Device

You can view or change the network folders on an eSATA device or a USB storage device connected to
the router.

b= To view or change network folders:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net.

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > ReadySHARE > Advanced Settings.
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NetworkiDevice Name: [readyshare ]

Workgroup: [Workgroup

Access Method Link port

Network NeighborhoodMacshare \readyshare -

HTTP. hitpireadyshare routeriogin.netishares g

HTTP(via internet) hitps/192 168 20 Tishares
ftoreadyshare routeriogin netshares

FTP

FTPiyia intemet) 191192.168.20 7/shares [21 ]

Folder Name Volume Name.

dyshare\External_Disk All-no password All- no password s\ portable 93151G8 9313768

O \eadyshare\USB_Storage All-no password All- no password Uy fat1s 1.96GB 17168

+CreasNotworkrolder —— Yo &t~ Y oo

v

Safely Remove USB Device
) Help Center - Show/Hide Help Center

Scroll down to the Available Networks Folder section of the screen and adjust the following settings:

Share Name. If only one USB device is connected, the default share name is USB_Storage. The
default share name for an eSATA device is External_Disk.

You can click the name or you can type it in the address field of your web browser. If Not Shared
is shown, the default share was deleted and no other share for the root folder exists. Click the link
to change this setting.

Read Access and Write Access. Show the permissions and access controls on the network
folder. All-no password (the default) allows all users to access the network folder. The password
for admin is the same one that you use to log in to the router.

Folder Name. Full path of the network folder.
Volume Name. Volume name from the storage device.
Total Space and Free Space. Show the current utilization of the storage device.

Add a Network Folder on a Storage Device

You can add network folders on a storage device connected to the router USB ports and eSATA port.

b= To add a network folder:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://lwww.routerlogin.net.

A login window opens.

Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

Select ADVANCED > ReadySHARE > Advanced Settings.
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USB Storage (Advanced Settings)

NetworDevce Nana

Workgroup: Workgroup

Enable Access Method Link Port

=] Network NeighborhoodfMacShare ‘Weadyshare -

%] HTTP ‘hitp:ireadyshare.routeriogin.netishares 20

[m] HTTP(via internet) hitps//192 168 20 Tishares

] FTP f/ireadyshare routeriogin net'shares 21

] FTP(yia intemet) 9://182.168.20 7/shares
‘Available Network Folders

Share Name: Read Access Write Access Folder Name Volume Name Total Space Freo Space

) \eadyshare\External_Dick All - no password All - no password s\ portable 93151 GB 93137 GB

)  \readyshare\USB_Storage All- no password All- no password ur falls 19668 17168

+Creaio Networkrolder Yo Bt Yx —Doeie

v
$Safely Remove USB Device
@ Help Center - ‘ShowHide Help Center

5. Select a device.
6. Click the Create Network Folder button.

Create Network Folder

USB Device [ (TRAVELDRIVE ) |

| Browse

Folder

Share Name

Read Access All-no passward ¥
Write Access All -no password ¥

Close Window

If this window does not open, your web browser might be blocking pop-ups. Ifitis, change the browser
settings to allow pop-ups.

7. Complete the fields.

The user name (account name) for All-no password is guest. The password for admin is the same
one that is used to log in to the router. By default, it is password.

8. Click the Apply button.

The folder is added on the storage device.

Edit a Network Folder on a Storage Device

You can edit network folders on storage devices connected to the router USB ports and eSATA port.
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b= To edit a network folder:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net.

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > ReadySHARE> Advanced Settings.

Workgroup: [Workgroup

Enable Access Method Link Port

2] Network Neighborhoodiacshare \readyshare -

= HTTP. hitp-ireadyshare routeriogin netshares 20

[m] HTTP{via internet) hitps://192.168.20 7ishares

| FTP ftoireadyshare routeriodin net'shares 21

m} FTP(via iniemet) 10/192.168.20 T/shares [21 ]
Available Network Folders

Share Name: Read Accoss Write Access Folder Name Volume Name Total Space ___Free Space

O Weadyshare\External_Disk All-no passwora Al-no password s\ portale 9315168 9313768
O Wreadyshare\Use_Storage All-no password Al- no password (1) fatG 19668 17168
4 CrestoNeworkrolder —— /Bl Yx Do ]

Safely Remove USB Device
@ Help Center P ‘ShowHide Help Center

5. Click the Edit button.
The Edit Network Folder window opens.

6. Change the settings in the fields as needed.
7. Click the Apply button.

Your changes are saved.

Approve USB Devices

For more security, you can set up the router to share only USB devices that you approve.

b= To approve USB devices:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net.

A login window opens.

3. Enter the router user name and password.
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The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > USB Settings.

ISB Settings
— \pply > |
Enable any USB Device connectedtothe USBport  @ves Ono (LTI LV

By default the Enable any USB Device connection to the USB port radio button is selected. This setting
lets you connect and access all your USB devices.

5. Select the No radio button.
6. Click the Approved Devices button.

[ allow only approved devices

Approved USE Devices

Volume Name Device Name Capacity
Available USB Devices
Volume Name Device Name Capacity
(@] HP 1 00w HF w1 00w 186GB
+ Add

The approved and available USB devices display.

7. Inthe Available USB Devices list, select the device that you want to approve.
8. Click the Add button.

The USB device is added to the Approved USB Devices list.

9. Select the Allow only approved devices check box.
10. Click the Apply button.

Your settings are saved.

11. To work with another USB device, first click the Safely Remove USB Device button for the currently
connected USB device. Connect the other USB device, and repeat this process.

Safely Remove a USB Device

Before you physically disconnect a USB device from the router USB port, log in to the router and take the
drive offline.
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b

To remove a USB disk drive safely:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Typehttp://www.routerlogin.net.

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

Select USB Storage > Basic Settings.

The USB Settings page displays.

Click the Safely Remove USB Device button.
This takes the device offline.

Physically disconnect the USB device.

Share Storage Devices Attached to the Router
79



Access Storage Devices Through the 7
Internet

With Dynamic DNS, you can use the Internet to access an eSATA drive attached to the router's eSATA port

and USB hard drives attached to the router's USB ports when you're not home. This chapter includes the
following sections:

» Access Storage Devices Through the Internet on page 81
e Dynamic DNS on page 83

e Your Personal FTP Server on page 83

* Set Up Your Personal FTP Server on page 87

For information about how to connect the device and specify its settings, see Share Storage Devices Attached
to the Router on page 64.
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Access Storage Devices Through the Internet

You can access eSATA and USB devices through the Internet when you're not home.

b= To access devices from a remote computer:

1. Launch a web browser on a computer that is not on your home network.
2. Connect to your home router:

To connect with Dynamic DNS, type the DNS name.

To use a Dynamic DNS account, you must enter the account information on the Dynamic DNS
page. See Dynamic DNS on page 83.

To connect without Dynamic DNS, type the router’s Internet port IP address.

You can view the router’s Internet IP address on the BASIC Home page.

You can use FTP to share files on a USB device connected to the router.
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81



b

Set Up FTP Access Through the Internet

To set up FTP access:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > ReadySHARE > Advanced Settings.
The ReadySHARE Advanced Settings page displays.

5. Select the FTP (via Internet) check box.
6. Click the Apply button.

Your changes are saved.
7. To limit access to the admin user, click the Edit button.
The Edit page displays.

8. Inthe Read Access list, select admin.
9. Inthe Write Access list, select admin.
10. Click the Apply button.

Your changes are saved.

Access Storage Devices Through the Internet with FTP

You must first set up FTP through Internet access as described in Set Up FTP Access Through the Internet
on page 82.

To access a USB device with FTP from a remote computer:

1. To download, launch a web browser.
2. To upload, use an FTP client such as filezilla.
3. Type ftp:/l and the Internet port IP address in the address field of the browser.

For example, type ftp://10.1.65.4.
If you are using Dynamic DNS, type the DNS name.
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For example, type ftp://MyName.mynetgear.com.

4. When prompted, log in:

To log in as admin, in the user name field, enter admin and in the password field, type the same
password that you use to log in to the router.

To log in as guest, in the user name field, enter guest.

The guest user name does not need a password. To restrict access to the USB device, you can
specify that only the admin user can access it. See Control Access to a Storage Device on page
72.

The files and folders that your account can access on this USB device display. For example, you might
see share/partitionl/directoryl.

Dynamic DNS

Internet service providers (ISPs) assign numbers called IP addresses to identify each Internet account.
Most ISPs use dynamically assigned IP addresses. This means that the IP address can change at any
time. You can use the IP address to access your network remotely, but most people don’t know what their
IP addresses are or when this number changes.

To make it easier to connect, you can get a free account with a Dynamic DNS service that lets you use
a domain name to access your home network. To use this account, you must set up the router to use
Dynamic DNS. Then the router notifies the Dynamic DNS service provider whenever its IP address
changes. When you access your Dynamic DNS account, the service finds the current IP address of your
home network and automatically connects you.

If your ISP assigns a private WAN IP address (such as 192.168.x.x or 10.x.x.X), the Dynamic DNS service
does not work because private addresses are not routed on the Internet.

Your Personal FTP Server

With your customized free URL, you can use FTP to access your network when you aren’'t home through
Dynamic DNS. To set up your FTP server, you must register for a NETGEAR Dynamic DNS (DDNS)
service account and specify the account settings. See Set Up a New Dynamic DNS Account on page 84.
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Figure 11. You can access your network through the Internet when you're not home

Note The router supports only basic DDNS, and the login and password might not be secure.
You can use DDNS with a VPN tunnel for a secure connection.

Set Up a New Dynamic DNS Account

b= To set up Dynamic DNS and register for a free NETGEAR account:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Select ADVANCED > Advanced Setup > Dynamic DNS.
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[ Showstatus ] x cancel :

[ use a Dynamic DNS Service

Service Provider

Do you have a NETGEAR DDMNS or a Mo-IP DDMS account?
Yes
Mo

Please enter the fallowing information for registration.

Host bame Jhynetgearcarm
Email

Password (6~32 characters)

Register
By submitting this form | agree to the Terms of Service and that [will only create one free account.

Select the Use a Dynamic DNS Service check box.

From the Service Provider menu, select NETGEAR.

Select the No radio button.

In the Host Name field, type the name that you want to use for your URL.

© N o g

The host name is sometimes called the domain name. Your free URL includes the host name that
you specify and ends with mynetgear.com. For example, specify MyName.mynetgear.com.

9. Inthe Email field, type the email address for your account.

10. In the Password (6-32 characters) field, type the password for your account.

11. Click the Register button.

12. Follow the onscreen instructions to register for your NETGEAR Dynamic DNS service.

Specify a DNS Account That You Already Created

If you already created a Dynamic DNS account with NETGEAR No-IP, or Dyn, you can set up the router
to use your account.

b= To set up Dynamic DNS if you already created an account:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > Dynamic DNS.
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b

[ Showstatus ] x cancel :
[ E— .

[ use a Dynamic DNS Service

Service Provider

Do you have a NETGEAR DDMNS or a Mo-IP DDMS account?
Yes
Mo

Please enter the fallowing information for registration.
Host bame Jhynetgearcarm

Email
Password (6~32 characters)

Register
By submitting this form | agree to the Terms of Service and that [will only create one free account.

5. Select the Use a Dynamic DNS Service check box.
From the Service Provider menu, select your provider.
7. Select the Yes radio button.

o

The page adjusts and displays the Show Status, Cancel, and Apply buttons.

8. Inthe Host Name field, type the host name (sometimes called the domain name) for your account.
9. For a No-IP or Dyn account, in the User Name field, type the user name for your account.

10. For a NETGEAR account at No-IP, in the Email field, type the email address for your account.

11. In the Password (6-32 characters) field, type the password for your DDNS account.

12. Click the Apply button.

Your changes are saved.
13. To verify that your Dynamic DNS service is enabled in the router, click the Show Status button.

A message displays the Dynamic DNS status.

Change the Dynamic DNS Settings

You can change the settings for your Dynamic DNS account.

To change your settings:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.
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The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > Dynamic DNS.
The Dynamic DNS page displays.

5. Change your DDNS account settings as necessary.
6. Click the Apply button.

Your settings are saved.

Set Up Your Personal FTP Server

b= To set up your personal account and use FTP:
1. Get your NETGEAR Dynamic DNS domain name.

See Set Up FTP Access Through the Internet on page 82.
2. Make sure that your Internet connection is working.

Your router must use a direct Internet connection. It cannot connect to a different router to access the
Internet.

3. Connect a storage device to the router.

You can connect an eSATA device to the eSATA port and you can connect USB hard disk drives to
the USB ports on the router.

4. Setup FTP access in the router.
See Set Up FTP Access Through the Internet on page 82.

5. On a remote computer with Internet access, you can use FTP to access your router using
ftp:/lyourname.mynetgear.com.
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Use the Router as a Media Server 8

The router comes set up to work as a ReadyDLNA media server. You can set up the router to play music
from iTunes Server and media from TiVo.

This chapter contains the following sections:

» Specify ReadyDLNA Media Server Settings on page 89

* Play Music From a Storage Device With iTunes Server on page 89
e Play Media From a USB Device on TiVo on page 91
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Specify ReadyDLNA Media Server Settings

By default, the router acts as a ReadyDLNA media server, which lets you view movies and photos on
DLNA/UPNP AV-compliant media players, such as Xbox360, Playstation, and NETGEAR media players.

b= To specify media server settings:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

Select ADVANCED > ReadySHARE > Media Server.
The Media Server Settings page displays.

Specify the settings:

Enable DLNA Media Server. Select this check box to enable this device to act as a media server.

Enable TiVo support. Select this check box if you want to play ReadyNAS media on your TiVo
device. See Play Media From a USB Device on TiVo on page 91.

Media Server Device Name. Specify the name of the media server.

Click the Apply button.

Your changes are saved.

Play Music From a Storage Device With iTunes Server

iTunes Server lets you play music with your Windows or Mac iTunes app from a storage device that is
connected to the router. You can also use the Apple Remote app from an iPhone or iPad to play music
on any AirPlay devices, such as Apple TV or AirPlay-supported receivers.
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Figure 12. Play music on a USB device with iTunes

Supported music file formats are MP3, AAC, and FLAC. The maximum number of music files supported
is 10,000.

b= To specify iTunes server settings:

1. Onyour iPhone or iPad, find and connect to the WiFi network.
2. Launch the Remote app.
3. Click the Add a Device button.

A passcode displays.

4. Specify the passcode in the router:
a. Launch a web browser from a computer or wireless device that is connected to the network.

b. Type http://www.routerlogin.net .
A login window opens.

c. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
d. Select ADVANCED > ReadySHARE Storage > Media Server.
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Enable Media Server
Enable Tivo® support.
[ Enable ifunes Server {Music Only)

Enter Passcaode displayed on the Remote App l:l Allow Control

Media Server Name :|R7500 |Click here to change the Device Marne

Content Scan
@ putoratic fwhen new fles added)

Make sure that the Enable iTunes Media Server (Music Only) check box is selected.
Enter the passcode.

Click the Allow Control button.

Click the Apply button.

SQ ™o

Your changes are saved.

On your iPhone or iPad, the ReadySHARE music library displays in the Remote app. You can play
this music on AirPlay devices.

Play Media From a USB Device on TiVo

b

You can set up your TiVo to access media files stored on a USB device that is connected to your router.
The TiVo must be on the same network as the router. This feature supports the following file formats:

* Video. See and play mpegl, and mpeg?2 files.
e Music. See and play MP3 files.
e Pictures. View images in .jpg format.

You can use the TiVo (Series 2 and up) Home Media Option to play photos and music on your Windows
or Mac computer in your TiVo user interface.

Set Up the Router to Work With TiVo

To set up the router to work with TiVo:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.
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The BASIC Home page displays.
4. Select ADVANCED > ReadySHARE Storage > Media Server.
The Media Server Settings page displays.

5. Make sure that the Enable TiVo support check box is selected.
6. If you changed the setting, click the Apply button.

Your settings are saved.

Play Videos

b= To play videos:
1. Onthe TiVo, select TiVo Central > My Shows.

TiVo Central

Watch Live TV

Find Shows

Video on Demand

Music, Photos, & Showcases
E=S Settings & Messages

2. Go to the bottom of the list and select the R7500v2.

Play Music or View Photos

b= To play music or view photos:

1. On the TiVo, select TiVo Central > Music, Photos, & Showcases.
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TiVo Central

My Shows

Watch Live TV
Find Shows
Video on Demand

Music, Photos, & Showcases

=S Settings & Messages

2. Select an item to play or watch.

Copy TiVo Files to a Computer

b= To copy TiVo files to a computer:

» Use the TiVo Desktop accessory, available at https://wwwa3.tivo.com/store/accessories-software.do.
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Share a USB Printer 9

The ReadySHARE Printer utility lets you share a USB printer that is connected to the USB port on your router.
You can share this USB printer among the Windows and Mac computers on your network.

This chapter contains the following sections:
» Install the Printer Driver and Cable the Printer on page 95

* Download the ReadySHARE Printer Utility on page 95

* Install the ReadySHARE Printer Utility on page 95

e Use the Shared Printer on page 97

* View or Change the Status of a Printer on page 98

» Use the Scan Feature of a Multifunction USB Printer on page 99
 Change NETGEAR USB Control Center Settings on page 100
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Install the Printer Driver and Cable the Printer

Some USB printer manufacturers (for example, HP and Lexmark) request that you do not connect the
USB cable until the installation software prompts you to do so.

b= To install the driver and cable the printer:

1. Oneach computer on your network that shares the USB printer, install the driver software for the USB
printer.

If the printer driver is not installed, contact the printer manufacturer.

2. Use a USB printer cable to connect the USB printer to a router USB port.

Download the ReadySHARE Printer Utility

The utility works on Windows and Mac computers.

b= To download the utility:

1. Visit www.netgear.com/readyshare.

2. Scroll down to the Print From the Comfort of Your Home Network section at the bottom of the screen.
3. Click one of the following links.

 Download PC installer and get started. This is the utility for Windows computers.
 Download Mac installer and get started. This is the utility for MAC computers.
 Download the genie App and get started. This is the utility for smart phones and tablets.

4. Follow the onscreen instructions to download the ReadySHARE Printer utility setup file.
Install the ReadySHARE Printer Utility

You must install the ReadySHARE Printer utility on each computer that will share the printer. After you
install it, the utility displays as NETGEAR USB Control Center on your computer.

b= To install the utility:
1. Double-click the ReadySHARE Printer utility setup file that you downloaded.
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www.netgear.com/readyshare

stallShield Wizard ——

Welcome to the InstallShield Wizard for
NETGEAR USB Control Center

The InstallShield(R) Wizard will install NETGEAR USB Contral
Center on your computer, To continue, click Next.

WARNING: This program is protected by copyright law and
international treaties.

2. Follow the wizard instructions to install NETGEAR USB Control Center.

After the InstallShield Wizard completes the installation, the NETGEAR USB Control Center prompts
you to select a language:

N: NetGear USB Control Center

NETGEAR
UsB
Control Center

- 10| X]

3. Select a language from the menu and click the OK button.
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6.

i NETGEAR Usi Control Cenver SR = )
System  Jools About

Devvica Statis

SYMFF - Canan - MP160 Aaiting o Cannect

Conngct

=

Some firewall software, such as Comodo, blocks NETGEAR USB Control Center from accessing the
USB printer. If you do not see the USB printer displayed on the page, you can disable the firewall
temporarily to allow the utility to work.

Select the printer and click the Connect button.

The printer status changes to Manually connected by Mycomputer. Now only your computer can use
the printer.

Click the Disconnect button.
The status changes to Available. Now all computers on the network can use the printer.

To exit the utility, select System > EXxit.

Use the Shared Printer

For each computer, after you click the Connect and Disconnect buttons once, the utility automatically
manages the printing queue and handling. By default, the utility starts automatically whenever you log on
to Windows and runs in the background.

b= To manually connect and print:

1.

3.

ENJ
Click the NETGEAR USB Control Center icon .

The main page displays.
Click the Connect button.

The printer status changes to Manually connected by Mycomputer. Now only the computer you are
using can use this printer.

Use the print feature in your application to print your document.

4. To release the printer so that all computers on the network can use it, click the Disconnect button.
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Print Using the Shared Printer

b= To print and release the printer to any computer on the network:

1.

To print your document, use the print feature in your application.

The NETGEAR USB Control Center automatically connects your computer to the USB printer and
prints the document. If another computer is already connected to the printer, your print job goes into
a gqueue to wait to be printed.

If your document does not print, use the NETGEAR USB Control Center to check the status.

See View or Change the Status of a Printer on page 98.

View or Change the Status of a Printer

b= To view or change the status:

1.

3.

EN

NETGEAR UISE

Click the NETGEAR USB Control Center icon khiEleaE.

i} NETGEAR USB Control Center
Svstern  Tools About

Device Status
® &udio - - Logitech Speaker Manually Connected by netgear-8dc0086
{2 iMFP - HP - Photosmart C5200 series Available

The Status column shows the status for each device:

* Available. No print jobs are in progress. You can use the USB printer from any computer in the
network.

» Connected. Your computer is connected to the printer and will be released when your print job is
done.

e Manually Connected by. Only the connected computer can use the printer.
e Waiting to Connect. Your computer is not connected to the shared printer yet.

To print from your computer when the status shows Manually connected by another computer, click
the Disconnect button.

The printer is released from the connection and the status changes to Available.

To print from your computer when the status shows Waiting to Connect, do the following:
a. Click the Connect button.
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The printer status changes to Manually connected by Mycomputer. Now only your computer can
use the printer.

b. To allow the printer to be shared, click the Disconnect button.

The printer is released from the connection and the status changes to Available.

Use the Scan Feature of a Multifunction USB Printer

If your USB printer supports scanning, you can also use the USB printer for scanning. For example, the
USB printer displayed in the Windows Printers and Faxes window is ready for print jobs.

"% Printers and Faxes

File Edit View Favorites Tools Help

u\_‘) J kﬁ /.’_\ Search [ Folders -

Address | S Printers and Faxes

r y o | \;l@ HP Photosmatt CS200 series
Printer Tasks = = 0

&ﬁ Paused
Ej &dd a printer
&b Set up faxing

See Also

[2) Troubleshaot printing
) Get help with printing

»

Other Places

b= To use the scan feature of a multifunction USB printer:

1. S}

NETGEAR USE

Click the NETGEAR USB Control Center icon [SiisiEs.

i} NETGEAR USB Control Center

Svsten  Tools About

Device Status
@ dudio - - Logitech Speaker Manually Connected by netgear-3dc0086
(22iMFP - HP - Photosmart C5200 series Available

2. Make sure that the printer status shows as Available.
3. Click the Network Scanner button.
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|| System Tools About

Davice Status
[ MEF = Canon - MP180

Connect nnect [ MNatwork Scanner ]

The scanner page displays so that you can use the USB printer for scanning.

Change NETGEAR USB Control Center Settings

You can stop the NETGEAR USB Control Center from starting automatically when you log in to Windows.
You can also change the language and specify the time-out to release the printer connection.

b= To turn off automatic NETGEAR USB Control Center startup:

1. g:}

NETGEAR USE

Click the NETGEAR USB Control Center icon [SEisEs,

{:-7' NETGEAR USB Control Center
Systemm  Tools About

Device Status
@ Audio - - Logitech Speaker Manually Connected by netgear-8dc0086
(2:MFP - HP - Photosmart C5200 series Ayailable

2. Select Tools > Configuration.
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i Control Center - Configuration E]

~Basic

Automatically execute when logging on Windows

 Timeout

minute (1-600)

Language

English P8
German
Swedish B
French
Dutch
Italian v

Mote: Language setting will take effect on next execution.

I. 0K ] l Cancel Apply

3. Clear the Automatically execute when logging on Windows check box.
4. Click the OK button.

Your change is saved.
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Change the Language

b= To change the language:

1. gn_

NETGEAR USE

Click the NETGEAR USB Control Center icon khiEleaEs.

{{} NETGEAR USB Control Center
Systern  Tools  About

Device Status
@ iudio - - Logitech Speaker Manually Connected by netgear-8dc0086
¢22iMFP - HP - Photosmart C5200 series Available

2. Select Tools > Configuration.

i Control Center - Configuration

~Basic

Automatically execute when logging on Windows

 Timeout

minute (1-500)

Language

E nqlis.h
German
Swedish B
French

Dutch

Italian v

Mote: Language setting will take effect on next execution.

I. 0K ] l Cancel Apply

3. From the Language menu, select a language.
4. Click the OK button.
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The next time NETGEAR USB Control Center starts, the language changes.

Specify the Time-Out

b= To specify the time-out:

1. am_

NETGEAR UISE

Click the NETGEAR USB Control Center icon khiEleaEs.

{ﬁ- NETIGEAR USB Control Center

Svstern  Tools About
Device Status
@ iudio - - Logitech Speaker Manually Connected by netgear-8dc0086
{2:MFP - HP - Photosmart C5200 series Available

2. Select Tools > Configuration.

i Control Center - Configuration E]

~Basic

Automatically execute when logging on Windows

~ Timeout
minute (1-600)

Language

German
Swedish
French
Dutch
Italian

MNote: Language setting will take effect on next execution.

£

I oK ] l Cancel &pply

3. Inthe Timeout field, type the number of minutes.
The time-out is the number of minutes that a computer holds its connection to the printer when the

connection isn’t being used.

4. Click the OK button.
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Your change is saved.
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Manage Your Network

10

This chapter describes the router settings for administering and maintaining your router and home network.

This chapter includes the following sections:

Update the Router Firmware on page 106
Change the admin Password on page 106

Set Up Password Recovery on page 107
Recover the admin Password on page 108

View Router Status on page 109

View and Manage Logs of Router Activity on page 112
Monitor Internet Traffic on page 113

Custom Static Routes on page 115

View Devices Currently on the Network on page 118
Manage the Router Configuration File on page 119
Remote Management on page 121
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Update the Router Firmware

The router firmware (routing software) is stored in flash memory. You might see a message at the top of
the genie screens when new firmware is available. You can respond to that message to update the
firmware or you can check to see if new firmware is available and update your product.

b= To check for new firmware and update your router:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Administration > Firmware Update.
The Router Update page displays.

5. Click the Check button.

The router finds new firmware information if any is available and displays a message asking if you
want to download and install it.

6. Click the Yes button.

The router locates and downloads the firmware and begins the update.

Warning
To avoid the risk of corrupting the firmware, do not interrupt the upgrade.
For example, do not close the browser, click a link, or load a new page. Do
not turn off the router.

When the upload is complete, your router restarts. The upgrade process typically takes about one
minute. Read the new firmware release notes to find out if you need to reconfigure the router after
upgrading.

Change the admin Password

This feature let you change the default password that is used to log in to the router with the user name
admin. This password is not the one that you use for WiFi access.

Manage Your Network
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Note Be sure to change the password for the user name admin to a secure password.
The ideal password contains no dictionary words from any language and contains
uppercase and lowercase letters, numbers, and symbols. It can be up to 30
characters.

b= To set the password for the user name admin:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Administration > Set Password.

Qld Password
Set Password
Repeat Mew Passward

[ Enable Password Recovery

5. Type the old password, and type the new password twice.
6. To be able to recover the password, select the Enable Password Recovery check box.

NETGEAR recommends that you enable password recovery.
7. Click the Apply button.

Your settings are saved.

Set Up Password Recovery

NETGEAR recommends that you enable password recovery if you change the password for the router
user name admin. Then you can recover the password if it is forgotten. This recovery process is supported
in Internet Explorer, Firefox, and Chrome browsers but not in the Safari browser.
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b= To set up password recovery:

1.
2.

o

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Select ADVANCED > Administration > Set Password.
The Set Password page displays.

Select the Enable Password Recovery check box.
Select two security questions and provide answers to them.
Click the Apply button.

Your settings are saved.

Recover the admin Password

b= To recover your password:

1.

In the address field of your browser, type http://www.routerlogin.net.

A login window opens.

Click the Cancel button.

If password recovery is enabled, you are prompted to enter the serial number of the router.
The serial number is on the product label.

Enter the serial number of the router.
Click the Continue button.

A window opens requesting the answers to your security questions.

Enter the saved answers to your security questions.
Click the Continue button.

A window opens and displays your recovered password.

Click the Login again button.
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A login window opens.

8. With your recovered password, log in to the router.

View Router Status

b= To view router status and usage information:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Click the ADVANCED tab.

+ Router Information + Internet Port &

Hardware Version RT500 MAC Address GC:BO:CE:03:00:60

Firmware Version 1.0.0.50 IP Address 10110.29

GUI Language Version ¥1.00.206 Connection DHCP

Operation Mode Router IP Subnet Mask 255.255.295.0
[LAN Port Domain Name Server i

MAC Address BC:BO:CE:03:00:5F

1P Address 19216811

DHCP Server on

! Wireless Settings (2.4GHz W Wireless Settings (5.0GHz)

Name (SSID} MNETGEAR1S METGEAR15-5

- Name (SSID) I
Region Morth America
Region Morth America

Channel ot 5

: LT p— 11201330

Mode Up to 600 Mbps

Wireless AP on Mode Hﬂg? a3 .
Broadcast Name on AT on | Scroll to view
Wi-Fi Protected Setup Configured e e on g uest network

Wi-Fi Protected Setup Configured - -
information
A\ Guest Network (2.4GHz A\ Guest Network (5.0GHz)
NETGEAR-GU MNETGEAR-
Name (SSID) st Name (SSID) 56-Guest <

Your router might display information that is different from this example.
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Display Internet Port Statistics

To display Internet port statistics:

1.
2.

6.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Click the ADVANCED tab.
The ADVANCED Home page displays.

In the Internet Port pane, click the Show Statistics button.

System Up Time 00:11:38
Port Status TxPkis RxPkts Collisions TxBis Rx Bis Up Time:
WAN 1000MIFull 2374 2827 1} A66 984 00:09:43
LAN1 Link Down 0o:00:00
LAN 2 1000MiFull 00:02:03
LAN3 Link Down R 262 v e 748 00:00:00
LAN 4 Link Down 00:00:00
WLAN g GOOM 1} 1} 1} 1} 1} 00:10:08
WLAN ainfac 1733M 1} 1} 1} 1} 1} 00:09:44

potmani[5 s G GRS

The following information displays:
* System Up Time. The time elapsed since the router was last restarted.

* Port. The statistics for the WAN (Internet) and LAN (Ethernet) ports. For each port, the screen
displays the following information:

» Status. The link status of the port.

* TxPkts. The number of packets transmitted on this port since reset or manual clear.

* RxPkts. The number of packets received on this port since reset or manual clear.

e Collisions. The number of collisions on this port since reset or manual clear.

e Tx B/s.The current transmission (outbound) bandwidth used on the WAN and LAN ports.
* Rx B/s. The current reception (inbound) bandwidth used on the WAN and LAN ports.

* Up Time. The time elapsed since this port acquired the link.

* Poll Interval. The interval at which the statistics are updated in this screen.

To change the polling frequency, enter a time in seconds in the Poll Interval field and click the Set
Interval button.
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To stop the polling entirely, click the Stop button.

Check the Internet Connection Status

To check the Internet connection status:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Click the ADVANCED tab.
The ADVANCED Home page displays.

In the Internet Port pane, click the Connection Status button.

1P Address 1011028

|Sulmet Mask 25526525450

[Defautt Gateway 10.1.10.1

[DHCP Server 10.1.10.1

ons sorvr ararars

|Lense Obtained T Days, O Hours, 0 Minutes
|Lease Expires B Days, 23 Hours, 48 Minutes

S Reiesse 1 Renew
X Close Window

The following information displays:
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6.
7.
8.

* IP Address. The IP address that is assigned to the router.
* Subnet Mask. The subnet mask that is assigned to the router.
« Default Gateway. The IP address for the default gateway that the router communicates with.

e DHCP Server. The IP address for the Dynamic Host Configuration Protocol server that provides
the TCP/IP configuration for all the computers that are connected to the router.

* DNS Server. The IP address of the Domain Name Service server that provides translation of
network names to IP addresses.

e« Lease Obtained. The date and time when the lease was obtained.
* Lease Expires. The date and time that the lease expires.
To return the status of all items to 0, click the Release button.

To refresh the screen, click the Renew button.
To exit the screen, click the Close Window button.

View and Manage Logs of Router Activity

The log is a detailed record of the websites you accessed or attempted to access and other router actions.
Up to 256 entries are stored in the log.

b= To view and manage logs:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Select ADVANCED > Administration > Logs.
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[ Refresh ] Sl St ) | Aeply >

Current Time: Wednesday, Aug 20, 2014 10:28:22
[admin login] from source 192.168.1.2, Wednesday, hugust 20,
2014 10:25:32
[Azgess Control] Device TECHPUBS with MAC address
00:1A:6B:6D:8F:19 is allowed to access the network,
Wednesday, August 20, 2014
[DHCP IP: 192.168.1.2] to MAC address 00:la:6b:6d:8£:19,
Wednesday, August 20, 2014 10:24:07
[Time synchronized with NTP server] Usdnesday, August 20,
2014 10:16:44
[Internet connected] IP address: 10.1.10.29, Uednesday,
Lugust 20, 2014 10:16:16
[Initialized, firmware version: V1.0.0.50] Wednesday, August
20, 2014 10:16:14

Aﬂemmen access 1o allowed sites

Aﬂempted access to blocked sites and services
Connections to the Web-based interface of this Router
Router operation (startup, gettime ete)

Known DoS attacks and Port Scans

[ Port Forwarding i Port Triggering

g# Help Center

The Logs screen shows the following information:
« Action. The action that occurred, such as whether Internet access was blocked or allowed.
* Source IP. The IP address of the initiating device for this log entry.

» Target address. The name or IP address of the website or news group visited or to which access
was attempted.

» Date and time. The date and time the log entry was recorded.

To customize the logs, scroll down and clear or select the check boxes.
To refresh the log screen, click the Refresh button.

To clear the log entries, click the Clear Log button.

To email the log immediately, click the Send Log button.

Monitor Internet Traffic

Traffic metering allows you to monitor the volume of Internet traffic that passes through the router Internet
port. You can set limits for traffic volume.

b= To monitor Internet traffic:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.
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The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > Traffic Meter.

Pop up awarming message
[ [Mbtesmtinutes before the monthly limit is reached
‘When the monthly limit is reached

Turm the Internet LED to fashing greenfamber

Disconnect and disable the Internet connection

-~

Internet Traffic Meter
[CJEnabla Trafiic Meter

Traflic volurne control by

Monthly limit :(Mhﬂe 5)

Found up datavolume for each connection by .(mnvtes)

Connection time control

Monthiy limit ltHoursy
Traffic Counter
Restart traffic counter at On the | day of each month

Restart Counter Now

Traffic Control

Internet Traffic Statistics

Start Datefmime: Wednesday,31 Dec 1963 03:59 PM
Current DaterTime: Wednesday, 31 Dec 1969 04:01 PM
Traffic Volume Left 0 Bytes

Connection Time Traffic Volume (Mibytes)

Period
: {htemimy) Uploadfvyg Download Avg

Total'Avyg

Today 0.0 n.nn | nan |

5. Select the Enable Traffic Meter check box.
6. (Optional) Control the volume of Internet traffic.

nnn

w

E) Help Center - ShowHide Helo Center

--q—— Scroll to view

more settings

You can use either the traffic volume control feature or the connection time control feature:

Select the Traffic volume control by radio button and then select one of the following options:

* No Limit. No restriction is applied when the traffic limit is reached.
* Download only. The restriction is applied to incoming traffic only.

e Both Directions. The restriction is applied to both incoming and outgoing traffic.

Select the Connection time control radio button and enter the allowed hours in the Monthly limit

field.

7. (Optional) If your ISP charges for extra data volume when you make a new connection, enter the extra
data volume in MB in the Round up data volume for each connection by field.

8. In the Traffic Counter section, set the traffic counter to begin at a specific time and date.

If you want the traffic counter to start immediately, click the Restart Counter Now button.

9. In the Traffic Control section, specify whether the router should issue a warning message before the

monthly limit of Mbytes or hours is reached.
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By default, the value is 0 and no warning message is issued. You can select one of the following to
occur when the limit is attained:

The Internet LED blinks white or amber.
The Internet connection is disconnected and disabled.

10. Click the Apply button.
The Internet Traffic Statistics section helps you to monitor the data traffic.

11. To update the Traffic Statistics section, click the Refresh button.

12. To display more information about the data traffic on your router and to change the poll interval, click
the Traffic Status button.

Custom Static Routes

Typically, you do not need to add static routes unless you use multiple routers or multiple IP subnets on
your network.

As an example of when a static route is needed, consider the following case:

* Your main Internet access is through a cable modem to an ISP.

* Your home network includes an ISDN router for connecting to the company where you are employed.
This router’s address on your LAN is 192.168.1.100.

* Your company’s network address is 134.177.0.0.

When you set up your router, two implicit static routes were created. A default route was created with
your ISP as the gateway, and a second static route was created to your local network for all 192.168.1.x
addresses. With this configuration, if you try to access a device on the 134.177.0.0 network, your router
forwards your request to the ISP. The ISP forwards your request to the company where you are employed,
and the company firewall is likely to deny the request.

In this case you must define a static route, telling your router to access 134.177.0.0 through the ISDN
router at 192.168.1.100. Here is an example:
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The Destination IP Address and IP Subnet Mask fields specify that this static route applies to all
134.177.x.x addresses.

The Gateway IP Address field specifies that all traffic for these addresses will be forwarded to the
ISDN router at 192.168.1.100.

A metric value of 1 works because the ISDN router is on the LAN.
The Private check box is selected only as a precautionary security measure in case RIP is activated.

Set Up a Static Route

To set up a static route:

1.
2.

8.
9.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Advanced Setup > Static Routes.
The Static Routes page displays.

Click the Add button.

Route Mame

[ private
Active
Destination IP Address

IP Subnet Mask
Gateway IP Address

Metric

In the Route Name field, type a name for this static route (for identification purposes only).
Select the Private check box if you want to limit access to the LAN only.

If the Private check box is selected, the static route is not reported in RIP.

Select the Active check box to make this route effective.
Type the IP address of the final destination.

10. Type the IP subnet mask for this destination.
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b

If the destination is a single host, type 255.255.255.255.

11. Type the gateway IP address, which must be on the same LAN segment as the router.
12. Type a number from 1 through 15 as the metric value.

This value represents the number of routers between your network and the destination. Usually, a
setting of 2 or 3 works, but if this is a direct connection, set it to 1.

13. Click the Apply button.

The static route is added.

Edit a Static Route

To edit a static route:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Select ADVANCED > Advanced Setup > Static Routes.
The Static Routes pag displays.

In the table, select the radio button for the route.
Click the Edit button.

The Static Routes page adjusts.

Edit the route information.
Click the Apply button.

Your changes are saved.

Delete a Static Route

To delete a static route:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .
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A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > Static Routes.
The Custom Static Routes page displays.

5. In the table, select the radio button for the route.
6. Click the Delete button.

The route is removed from the table.

View Devices Currently on the Network

You can view all computers or devices that are currently connected to your network.

b= To view devices on the network:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select Attached Devices.

The Attached Devices page displays devices that are connected to the router through Ethernet (using
a wired connection) or connected to a WiFi band in the WiFi network.

Depending on your router model, the page displays a list or device icons. Clicking a device icon
displays more details about the device. The IP address can change because the router assigns an IP
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address to each device when it joins the network. The unique MAC address for each device does not
change.

5. To update this screen, click the Refresh button.

Manage the Router Configuration File

The configuration settings of the router are stored within the router in a configuration file. You can back
up (save) this file to your computer, restore it, or reset it to the factory default settings.

Back Up Settings

b= To back up the router’s configuration settings:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Administration > Backup Settings.

Backup Settings

Save a copy of current settings

Restore saved settings from a file
[Erowee. )
Restore
Revert to factory default settings

5. Click the Back Up button.
6. Follow the direction of your browser to save the file.
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A copy of the current settings is saved in the location you specified.

Restore Configuration Settings

To restore configuration settings that you backed up:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Select ADVANCED > Administration > Backup Settings.
The Backup Settings page displays.

Click the Browse button to find and select the .cfg file.
Click the Restore button.

The file is uploaded to the router and the router reboots.

Warning
Do not interrupt the reboot process.

Erase the Current Configuration Settings

You can erase the current configuration and restore the factory default settings. You might want to do this
if you move the router to a different network. (See Factory Settings on page 181.)

To erase the configuration settings:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.
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The BASIC Home page displays.

Select ADVANCED > Administration > Backup Settings.
The Backup Settings page displays.

Click the Erase button.

The factory default settings are restored. The user name is admin, the password is password, and
the LAN IP address is 192.168.1.1. DHCP is enabled.

Remote Management

You can access your router over the Internet to view or change its settings. You must know the router’s
WAN [P address to use this feature. For information about remote access using Dynamic DNS, see Access
Storage Devices Through the Internet on page 80.

Note Be sure to change the password for the user name admin to a secure password.
The ideal password contains no dictionary words from any language and contains
uppercase and lowercase letters, numbers, and symbols. It can be up to 30
characters. See Change the admin Password on page 106.

b= To set up remote management:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Select ADVANCED > Advanced Setup > Remote Management.
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5.
6.

[ x _cancel JTARRY V]

[ Turn Remote Management On

Remote Management Address: hitps0.0.0.0:3443

Alow Remote Access By:
O only This Computer:
O P Address Range: From
To |

® Everyone

Port Number: 5443

Select the Turn Remote Management On check box.

In the Allow Remote Access By section, specify the external IP addresses to be allowed to access
the router’s remote management.

Note For enhanced security, restrict access to as few external IP addresses as practical.

Select one of the following:

Only This Computer. Allow access from a single IP address on the Internet. Enter the IP address
to be allowed access.

IP Address Range. Allow access from a range of IP addresses on the Internet. Enter a beginning
IP address and an ending IP address to define the allowed range.

Everyone. Allow access from any IP address on the Internet.

Specify the port number for accessing the web management interface.

Normal web browser access uses the standard HTTP service port 80. For greater security, enter a
custom port number for the remote web management interface. Choose a number from 1024 to 65535,
but do not use the number of any common service port. The default is 8080, which is a common
alternate for HTTP.

Click the Apply button.

Your changes take effect.
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Use Remote Access

b= To use remote access:

1. Launch a web browser on a computer that is not on your home network.
2. Type your router’s WAN IP address into your browser’s address or location field followed by a colon
(:) and the custom port number.

For example, if your external address is 134.177.0.123 and you use port number 8080, enter
http://134.177.0.123:8080 in your browser.
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Network Settings 11

The router comes ready for WiFi, Ethernet, and USB connections. You can customize the router's network
settings. NETGEAR recommends that you install the router and connect it to the Internet before you change
its network settings.

This chapter includes the following sections:
* View or Change WAN Settings on page 125

* Set Up a Default DMZ Server on page 126

e Change the Router’s Device Name on page 127

e Change the LAN TCP/IP Settings on page 128

e Specify the IP Addresses That the Router Assigns on page 130
» Disable the DHCP Server Feature in the Router on page 131
* Manage Reserved LAN IP Addresses on page 132

» Use the WPS Wizard for WiFi Connections on page 134

* Specify Basic WiFi Settings on page 134

e Change the WiFi Password or Security Level on page 138

* Enable a WiFi Video Network on page 139

e Set Up a Guest WiFi Network on page 139

* Enable a WiFi Video Network on page 139

e Control the Wireless Radios on page 142

e Set Up a Wireless Schedule on page 143

e Specify WPS Settings on page 144

* Use the Router as a Wireless Access Point on page 145

* Use the Router in Bridge Mode on page 147
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View or Change WAN Settings

You can view or configure wide area network (WAN) settings for the Internet port. You can set up a DMZ
(demilitarized zone) server, change the maximum transmit unit (MTU) size, and enable the router to
respond to a ping to its WAN (Internet) port.

b= To view or change the WAN settings:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net.

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Setup >WAN Setup.

NAN Setup

(] pisable Port Scan and DoS Protection

(] Default DMZ Server ' || |

[ rRespond to Ping en Internet Port

Disable IGMP Proxying

MTU Size(in bytes) . 1500 |

MAT Fiftering ® gecured O Open
] pisable SIP ALG

The following settings display:
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» Disable Port Scan and DoS Protection. DoS protection protects your LAN against denial of
service attacks such as Syn flood, Smurf Attack, Ping of Death, and many others. Select this check
box only in special circumstances.

» Default DMZ Server. This feature is sometimes helpful when you are playing online games or
videoconferencing, but it makes the firewall security less effective. See Set Up a Default DMZ
Server on page 126.

* Respond to Ping on Internet Port. This feature allows your router to be discovered. Use this
feature only as a diagnostic tool or for a specific reason.

e Disable IGMP Proxying. IGMP proxying allows a computer on the local area network (LAN) to
receive the multicast traffic it is interested in from the Internet. If you do not need this feature, you
can select this check box to disable it.

MTU Size (in bytes). The normal MTU (maximum transmit unit) value for most Ethernet networks
is 1500 bytes, or 1492 bytes for PPPoE connections. Change the MTU only if you are sure that it
is necessary for your ISP connection. See Change the MTU Size on page 41.

* NAT Filtering. Network Address Translation (NAT) determines how the router processes inbound
traffic. Secured NAT protects computers on the LAN from attacks from the Internet but might
prevent some Internet games, point-to-point applications, or multimedia applications from working.
Open NAT provides a much less secured firewall but allows almost all Internet applications to
work.

5. Click the Apply button.

Your changes are saved.

Set Up a Default DMZ Server

The default DMZ server feature is helpful when you are using some online games and videoconferencing
applications that are incompatible with Network Address Translation (NAT). The router is programmed to
recognize some of these applications and to work correctly with them, but other applications might not
function well. In some cases, one local computer can run the application correctly if the IP address for
that computer is entered as the default DMZ server.

Warning
DMZ servers pose a security risk. A computer designated as the default DMZ
server loses much of the protection of the firewall and is exposed to exploits
from the Internet. If compromised, the DMZ server computer can be used to
attack other computers on your network.

The router usually detects and discards incoming traffic from the Internet that is not a response to one of
your local computers or a service that you configured on the Port Forwarding/Port Triggering page. Instead
of discarding this traffic, you can specify that the router forwards the traffic to one computer on your
network. This computer is called the default DMZ server.
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b= To set up a default DMZ server:

1.
2.

o

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://lwww.routerlogin.net.

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Select ADVANCED > Setup >WAN Setup.
The WAN Setup page displays.

Select the Default DMZ Server check box.
Type the IP address.
Click the Apply button.

Your change takes effect.

Change the Router’s Device Name

The router’s default device name is based on its model number, such as R7500 or R7500v2. This device
name displays in the file manager when you browse your network.

b= To change the router’s device name:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Select ADVANCED > Setup > LAN Setup.
The LAN Setup page displays.

In the Device Name field, type a new name.
Click the Apply button.
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Your change is saved.

Change the LANTCP/IP Settings

b

The router is preconfigured to use private IP addresses on the LAN side and to act as a DHCP server.
The router’s default LAN IP configuration is as follows:

e LANIP address. 192.168.1.1
e Subnet mask. 255.255.255.0

These addresses are part of the designated private address range for use in private networks and are
suitable for most applications. If your network requires a different IP addressing scheme, you can change
these settings.

You might want to change these settings if you need a specific IP subnet that one or more devices on the
network use, or if you use competing subnets with the same IP scheme.

To change the LAN TCP/IP settings:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Setup > LAN Setup.
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Your router might display information that is different from this example.
In the IP Address field, type the IP address.
In the IP Subnet Mask, type the subnet mask of the router.

The IP address and subnet mask identify which addresses are local to a specific device and which
must be reached through a gateway or router.

Change the RIP settings.

Router Information Protocol (RIP) allows a router to exchange routing information with other routers.

a. Select a RIP direction:

» Both. The router broadcasts its routing table periodically and incorporates information that it
receives.

* Out Only. The router broadcasts its routing table periodically.
* In Only. The router incorporates the RIP information that it receives.

b. Select a RIP version:
» Disabled. This is the default setting.

* RIP-1. This format is universally supported. It is adequate for most networks, unless you are
using an unusual network setup.

e RIP-2. This format carries more information. Both RIP-2B and RIP-2M send the routing data
in RIP-2 format. RIP-2B uses subnet broadcasting. RIP-2M uses multicasting.

Click the Apply button.

Your changes are saved.
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If you changed the LAN IP address of the router, you are disconnected when this change takes effect.

9. To reconnect, close your browser, relaunch it, and log in to the router

Specify the IP Addresses That the Router Assigns

By default, the router acts as a Dynamic Host Configuration Protocol (DHCP) server. The router assigns
IP, DNS server, and default gateway addresses to all computers connected to the LAN. The assigned
default gateway address is the LAN address of the router.

These addresses must be part of the same IP address subnet as the router’s LAN IP address. Using the
default addressing scheme, define a range between 192.168.1.2 and 192.168.1.254, although you can
save part of the range for devices with fixed addresses.

b= To specify the pool of IP addresses that the router assigns:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net.

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Setup > LAN Setup.

Device Name

s
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II

Use Router as DHCP Server
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Address Reservation
# IP Address Device Name MAC Address

Your router might display information that is different from this example.

5. Make sure that the Use Router as DHCP Server check box is selected.

6. Specify the range of IP addresses that the router assigns:
a. Inthe Starting IP Address field, type the lowest number in the range.
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This IP address must be in the same subnet as the router.

b. Inthe Ending IP Address field, type the number at the end of the range of IP addresses.
This IP address must be in the same subnet as the router.
7. Click the Apply button.

Your settings are saved.

The router delivers the following parameters to any LAN device that requests DHCP:
« An IP address from the range that you define

+  Subnet mask
» Gateway IP address (the router's LAN IP address)
» DNS server IP address (the router’'s LAN IP address)

Disable the DHCP Server Feature in the Router

By default, the router acts as a DHCP server. The router assigns IP, DNS server, and default gateway
addresses to all computers connected to the LAN. The assigned default gateway address is the LAN
address of the router.

You can use another device on your network as the DHCP server or specify the network settings of all
your computers.

b= To disable the DHCP server feature in the router:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Setup > LAN Setup.
The LAN Setup page displays.

5. Clear the Use Router as DHCP Server check box.
6. Click the Apply button.
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7.

Your settings are saved.

(Optional) If this service is disabled and no other DHCP server is on your network, set your computer

IP addresses manually so that the computers can access the router.

Manage Reserved LAN IP Addresses

When you specify a reserved IP address for a computer on the LAN, that computer always receives the

same IP address each time it accesses the router’'s DHCP server. Assign reserved IP addresses to
computers or servers that require permanent IP settings.

Reserve an IP Address

b= To reserve an IP address:

1.
2.

The reserved address is not assigned until the next time the computer contacts the router's DHCP server.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net ..

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Select ADVANCED > Setup > LAN Setup.
The LAN Setup page displays.

In the Address Reservation section, click the Add button.
In the IP Address field, type the IP address to assign to the computer or server.

Choose an IP address from the router’s LAN subnet, such as 192.168.1.x.

Type the MAC address of the computer or server.

Tip If the computer is already on your network, you can copy its MAC address from the
Attached Devices page and paste it here.

Click the Apply button.

The reserved address is entered into the table.

Reboot the computer, or access its IP configuration and force a DHCP release and renew.
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Edit a Reserved IP Address

To edit areserved address entry:

1.
2.

© N o o

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Select ADVANCED > Setup > LAN Setup.
The LAN Setup page displays.

Select the radio button next to the reserved address.
Click the Edit button.

Change the settings.

Click the Apply button.

Your changes are saved.

Delete a Reserved IP Address Entry

To delete a reserved address entry:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Select ADVANCED > Setup > LAN Setup.
The LAN Setup page displays.

Select the radio button next to the reserved address.
Click the Delete button.
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The address is removed.

Use the WPS Wizard for WiFi Connections

The WPS Wizard helps you add a wireless computer or device to your WiFi network without typing the
WiFi password.

b= To use the WPS Wizard:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Select ADVANCED >WPS Wizard.
A note explaining WPS displays.
Click the Next button.

The WPS page displays.

Select a setup method:

Push button. Click the WPS button on this screen.
PIN Number. The screen adjusts. Enter the client security PIN and click the Next button.

Within two minutes, go to the client device and use its WPS software to connect to the WiFi network.

The WPS process automatically sets up your wireless computer with the network password when it
connects. The router WPS screen displays a confirmation message.

Specify Basic WiFi Settings

The router comes with preset security. This means that the WiFi network name (SSID), network key
(password), and security option (encryption protocol) are preset in the factory. You can find the preset
SSID and password on the router label.
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Note The preset SSID and password are uniquely generated for every device to protect
and maximize your wireless security.

NETGEAR recommends that you do not change your preset security settings. If you change your preset
security settings, make a note of the new settings and store it in a safe place where you can easily find
it.

If you use a wireless computer to change the SSID or other wireless security settings, you are disconnected
when you click the Apply button. To avoid this problem, use a computer with a wired connection to access
the router.

b= To specify basic WiFi settings:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

4. Select Wireless.

[x cancel ]
~
Region Selection
Region:
Wireless Network(2.4GHz bigin)
Enable SSID Broadcast
Marne (SSID) NETGEARTE
Channgl: Auto ¥
Mode Up to 600 Mbps v
Security Options
O Nane
©WPA2-PSK [RES]
OWPA-PSK [TKIP] + WPAZ-PSK [AES]
Owipanypaz Enterprise
Security Options (WPA2-PSK)
Password (Network Key) : sillyskatesd1s (5-63 characters or 64 hex digits)
‘Wireless Network (5GHz 802.11a/m/ac)
Enable SSID Broadeast
[ Enable video Netwark
Narme (S2ID: NETGEARIE-EG
Channel 163 v
Mode: Upto 1733 Mbps »

You can specify the settings for the 2.4 GHz band and for the 5 GHz band.
Your router might display information that is different from this example.
5. From the Region menu, select your region.
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10.

In some locations, you cannot change this setting.
To control the SSID broadcast, select or clear the Enable SSID Broadcast check box.

When this check box is selected, the router broadcasts its network name (SSID) so that it displays
when you scan for local WiFi networks on your computer or wireless device.

To change the network name (SSID), type a new name in the Name (SSID) field.

The name can be up to 32 characters long and it is case-sensitive. The default SSID is randomly
generated and is on the router’s label. If you change the name, make sure to write down the new
name and keep it in a safe place.

To change the wireless channel, select a number from the Channel menu.

In some regions, not all channels are available. Do not change the channel unless you experience
interference (shown by lost connections or slow data transfers). If this happens, experiment with
different channels to see which is the best.

When you use multiple access points, it is better if adjacent access points use different channels to
reduce interference. The recommended channel spacing between adjacent access points is four
channels (for example, use Channels 1 and 5, or 6 and 10).

Click the Apply button.
Your settings are saved.

If you connected wirelessly to the network and you changed the SSID, you are disconnected from the
network.

Make sure that you can connect wirelessly to the network with its new settings.

If you cannot connect wirelessly, check the following:

Is your computer or wireless device connected to another wireless network in your area? Some
wireless devices automatically connect to the first open network without wireless security that they
discover.

Is your computer or wireless device trying to connect to your network with its old settings (before
you changed the settings)? If so, update the wireless network selection in your computer or wireless
device to match the current settings for your network.
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Change the WiFi Mbps Settings

The data rate for high-speed transmissions is commonly identified as megabits per second (Mbps). By
default, the router is set to operate with up to 600 Mbps in the 2.4 GHz WiFi band and up to 1,733 Mbps
in the 5 GHz WiFi band. You can select slower settings.

b= To change the WiFi Mbps settings:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

4. Select Wireless.

[x_cancel ]
~

Region Selection

Region:
Wireless Network(2.4GHz bigin)

Enable SSID Broadcast

Marne (SSID) NETGEARTE
Channel: Auto v

Mode Up to 600 Mbps v
Security Options

Onane

©WPA2-PSK [RES]

OWPA-PSK [TKIP] + WPAZ-PSK [AES]

Owipanypaz Enterprise

Security Options (WPA2-PSK)

Password (Network Key) : sillyskatesd1s (5-63 characters or 64 hex digits)
‘Wireless Network (5GHz 802.11a/m/ac)

Enable 55D Broadcast

[ Enable video Netwark

Narme (S2ID: NETGEARIE-EG
Channel 163 v

Mode: Upto 1733 Mbps

Your router might display information that is different from this example.

5. For the 2.4 GHz WiFi band, in the Wireless Network (2.4 GHz b/gn/n) section, select a setting from
the Mode menu.

Up to 600 Mbps is the default setting. The other settings are Up to 289 Mbps and Up to 54 Mbps.

6. For the 5GHz WiFi band, select a setting from the Mode menu.
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Up to 1733 Mbps is the default setting, which allows 802.11ac and 802.11a wireless devices to join
the network. The other settings are Up to 800 Mbps and Up to 347 Mbps.

Click the Apply button.

Your settings are saved.

Change the WiFi Password or Security Level

Your router comes with preset WPA2 or WPA security. The password that you enter to connect to your
network is unique to your router and is on the router label. We recommend that you use the preset security,
but you can change the settings. Do not disable security.

b= To change the WPA settings:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

Select Wireless.

The Wireless Settings page displays.

Under Security Options, select a WPA option.

The WPA2 options use the newest standard for the strongest security and is the default setting.
The Passphrase field displays.

In the Passphrase field, enter the network key (password).

It is a text string from 8 to 63 characters.

Write down the new password and keep it in a secure place for future reference.
Click the Apply button.
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Your settings are saved.

Enable a WiFi Video Network

Guest networks allows visitors at your home to use the Internet without using your wireless security key.
For optimal HD streaming performance for your guests, you can enable a 5 GHz guest video network.
When this the video network feature is enabled, the router uses video reliability algorithms to reduce jitter
and packet loss during video streaming.

b= To enable a WiFi video network:

1.
2.

o

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Select Wireless.
The Wireless Setup screen displays.

Scroll down to the Wireless Network (5 GHz 802.11a/n/ac) section of the screen.
Select the Enable Video Network check box.
Click the Apply button.

Your settings are saved.

Set Up a Guest WiFi Network

Guest networks allow visitors at your home to use the Internet without using your wireless security key.
You can add a guest network for the 2.4 GHz WiFi band and the 5.0 GHz WiFi band.

b= To set up a guest network:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://lwww.routerlogin.net.

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.
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The BASIC Home page displays.

4. Select Guest Network.

Wireless Settings(2.4GHz bigin}

[ Enable Guest Metwork

Enable 551D Broadcast

O anow guests to see each other and access my local network

GuestWireless Metwork Mame (SSI0) MNETGEAR-Guest

Security Options

@ Mone

OWRAZ-PSK [AES]

O\PA-PSIK [TKIP] + WRAZ-PSK [AES]
O WRAMIPAZ Enterprise

Wireless Settings (5GHz 802.11am/ac)

[ Enable Guest Metwork

Enahble 551D Broadcast

[T Enable video Metwork

[T Allow guests to see each other and access my local network

GuestWireless MNetwark Mame (SSI10) ; METGEAR-EG-Guest

Security Options
® None
OwPAZ-PSK [AES]
Orwipa-PEK [TKIF] + WPAZ-PEIK [AES]

Your router might display information that is different from this example.
5. Scroll to the section of the screen for the guest WiFi network that you want to set up.

The default guest wireless network names (SSIDs) are as follows:

NETGEAR-Guest is for the 2.4 GHz WiFi band.

NETGEAR-5G-Guest is for the 5 GHz WiFi band.

6. Leave the Enable SSID Broadcast check box selected.

Allowing the router to broadcast its wireless network name (SSID) makes it easier to find your network
and connect to it. If you clear this check box, that creates a hidden network.

7. Give the guest network a name.

The guest network name is case-sensitive and can be up to 32 characters. You then manually configure
the wireless devices in your network to use the guest network name in addition to the main SSID.

8. For the wireless channel and mode, leave the default settings selected.
9. Select a security option.

The WPA2 options use the newest standard for the strongest security. WPA2 is the default setting.
10. Click the Apply button.
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Your settings are saved.

Enable aVideo Guest WiFI Network

b

Guest networks allow visitors at your home to use the Internet without using your wireless security key.
For optimal HD streaming performance for your guests, you can enable a 5 GHz guest video network.
When this the video network feature is enabled, the router uses video reliability algorithms to reduce jitter

and packet loss during video streaming.

To set up a guest network:

1.
2.

o

Launch a web browser from a computer or wireless device that is connected to the network.

Type http://www.routerlogin.net .
A login window opens.

Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are

case-sensitive.
The BASIC Home page displays.

Select Guest Network.

Wireless Settings(2.4GHz hign)

[ Enable Guest Metwork

Enahle 551D Broadcast

O anow guests to see each other and access my local network

GuestWireless Metwark Mame (SSI10) : MNETGEAR-Guest

Security Options
@ Mone
OwiPaz-PSK [AES]
O\PA-PSIC [TIIP] + WPAZ-PEK [AES]
O \WRANNPAZ Enterprise

Wireless Settings {5GHz 802.11am/ac)

[ Enable Guest Metwork

Enable 551D Broadcast

[ Enable videa Metwork

O anow guests to see each other and access my local network

GuestWireless Netwark Name (SSI10) - MNETGEAR-AG-Guest

Security Options
@ Mone
O WRAZ-PSK [RES]
OWPA-PSK [TKIP] + WPAZ-PSK [AES]

Your router might display information that is different from this example.

Scroll to the Wireless Network (5 GHz 802.11a/n/ac) section.
Select the Enable Video Network check box.
Click the Apply button.
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Your settings are saved.

Control the Wireless Radios

The router’s internal wireless radios broadcast signals in the 2.4 GHz and 5 GHz range. By default, they
are on so that you can connect wirelessly to the router. When the wireless radios are off, you can still use
an Ethernet cable for a LAN connection to the router.

You can turn the wireless radios on and off with the WiFi On/Off button on therouter, or you can log in to
the router and enable or disable the wireless radios. If you are close to the router, it might be easier to
press its WiFi On/Off button. If you are away from the router or have already logged in it might be easier
to enable or disable them. You can also turn the WiFi radios off and on based on a schedule. (See Set
Up a Wireless Schedule on page 143.)

Use the WiFi On/Off Button

b= To turn the wireless radios off and on with the WiFi On/Off button:

» Press the WiFi On/Off button on the top of the router for two seconds.

If you turned off the wireless radios, the WiFi On/Off LED and the WPS LED turn off. If you turned on
the wireless radios, the WiFi On/Off LED and the WPS LED light.

Enable or Disable the Wireless Radios

If you used the WiFi On/Off button to turn off the wireless radios, you can't log in to the router to turn
them back on. You must press the WiFi On/Off button again for two seconds to turn the wireless radios
back on.

b= To enable or disable the wireless radios:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > Wireless Settings.
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~
Advanced Wireless Settings (2.4GHz bigh) i
Enable Wireless Router Radio
Enable 20/40 MHz Coexistence
Fragmentation Length (256-2346)
CTSIRTS Threshold (1-2347)
Freamhble Mode
Transmit Power Control 100% v
Turn off wireless signal by schedule
The wireless signal is scheduled to turn off during the following time period:
Period Start End Recurrence Pattern
Advanced Wireless Settings (5GHz 802.11am/ac)
Enable Wireless Router Radio
Transmit Power Control
Turn off wireless signal by schedule
The wireless signal is scheduled to turn off during the following time period:
Period Start End Recurrence Pattern
WPS Settings
Router's PIM: 10002308 =
Enahle Router's PIN
10 prevent PIN compromise, auto disable the PIN aﬂerailed FIM connections, until router reboots.
In auto disabled mode, router's WPS LED will keep hlinking slowly b

¢# Help Center

Your router might display information that is different from this example.

5. Inthe 2.4 GHz and 5 GHz sections of the screen, select or clear the Enable Wireless Router Radio
check boxes.

Clearing these check boxes turns off the WiFi feature of the router for each band.
6. Click the Apply button.

If you turned off both wireless radios, the WiFi On/Off LED and the WPS LED turn off. If you turned
on the wireless radios, the WiFi On/Off LED and the WPS LED light.

Set Up aWireless Schedule
You can turn off the wireless signal from your router at times when you do not need a wireless connection.

For example, you might turn it off for the weekend if you leave town.

b= To set up the wireless schedule:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .
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A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup >Wireless Settings.
The Advanced Wireless Settings page displays.

5. Click the Add a new period button.

When to turn off wireless signal
Stat: | 12:00 midnight. v
End: [12:00 midnight. v

Recurrence Pattern

© paily

O select Days
Sunday Monday Tuesday Wednesday
Thursday Friday Saturday

6. Use the menus, radio buttons, and check boxes to set up a period during which you want to turn off
the wireless signal.

7. Click the Apply button.
The Advanced Wireless Settings page displays.

8. Select the Turn off wireless signal by schedule check box to activate the schedule.
9. Click the Apply button.

Your settings are saved.

Specify WPS Settings

Wi-Fi Protected Setup (WPS) lets you join the WiFi network without typing the WiFi password.
b= To specify WPS Settings:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net.

A login screen displays.

3. Enter the router user name and password.
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The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Advanced Setup >Wireless Settings.

The Router’s PIN field displays the PIN that you use on a registrar (for example, from the Network
Explorer on a Vista Windows computer) to configure the router’s wireless settings through WPS.

5. (Optional) Select or clear the Enable Router’s PIN check box.

The PIN function might temporarily be disabled when the router detects suspicious attempts to break
into the router’s wireless settings by using the router’'s PIN through WPS. You can manually enable
the PIN function by selecting the Enable Router’s PIN check box.

6. (Optional) Select or clear the Keep Existing Wireless Settings check box.

By default, the Keep Existing Wireless Settings check box is selected. NETGEAR recommends
that you leave this check box selected.

If you clear this check box, the next time a new wireless client uses WPS to connect to the router, the
router wireless settings change to an automatically generated random SSID and security key.

7. Click the Apply button.

Your changes are saved.

Use the Router as a Wireless Access Point

You can set up the router to run as an access point (AP) on the same local network as another router.

b= To set up the router as an AP:

1. Use an Ethernet cable to connect the Internet port of this router to a LAN port in the other router.

Cable this port to a LAN port
on another router

2. Launch a web browser from a computer or wireless device that is connected to the network.
3. Type http://www.routerlogin.net .

A login window opens.

4. Enter the router user name and password.
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The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
5. Select ADVANCED > Advanced Setup >Wireless AP.

Access Point Mode allows you to add a second router to your network as a wireless access point

{IEnable Access Point Mode

This NETGEAR router
acts as Wireless AP

6. Select the Enable AP Mode check box.
7. Scroll down and select an IP address setting:

* Get dynamically from existing router. The other router on the network assigns an IP address to
this router while this router is in AP mode.

Enable fixed IP settings on this device (not recommended). Use this setting if you want to
manually assign a specific IP address to this router while it is in AP mode. Using this option effectively
requires advanced network experience.

Note To avoid interference with other routers or gateways in your network, NETGEAR
recommends that you use different wireless settings on each router. You can also
turn off the wireless radio on the other router or gateway and use the R7500v2 router
only for wireless client access.

8. Click the Apply button.
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The IP address of the router changes, and you are disconnected.

9. To reconnect, close and restart your browser and typeType http://www.routerlogin.net .

Use the Router in Bridge Mode

You can use your router in bridge mode to connect multiple devices with WiFi at the faster 802.11ac
speed. To do this, you need two WiFi routers: one set up as a router and the other set up as a bridge.

Figure 13. Router in bridge mode with an 802.11ac WiFi connection

Installing your router as a bridge offers the following benefits:
* You can take advantage of gigabit WiFi speeds on current devices.

» Use gigabit WiFi for applications like video and gaming.

e Connect multiple devices like NAS, Smart TV, NeoTV, Blu-ray player, and game consoles at gigabit
WiFi speeds using a WiFi link.

» Avoid the need for separate WiFi adapters for each device.

For example, you could install the first router in a room such as a home office where your Internet
connection is located.

Then set up the second router in bridge mode. Place the router in bridge mode in a different room such
as the room where your home entertainment center is located. Cable the router in bridge mode to your
Smart TV, DVR, game console, or Blu-ray player, and use its 802.11ac WiFi connection to the first router.

Network Settings
147



b

To set up bridge mode:

1.

Make a note of the WiFi settings of the other router to which this router will connect.

You must know the SSID, WiFi security mode, wireless password, and operating frequency (either
2.4 GHz or 5 GHz).

Launch a web browser from a computer or wireless device that is connected to the network of the
router that will run in bridge mode.

Type http://www.routerlogin.net .
A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Advanced Setup > Wireless Bridge.
The Wireless Bridge page displays.

Select the Enable Bridge Mode check box.

i Enable Bridge Made

Setup Bridge Mode Wireless Settings

Choose IP Address settings on this bridge
@ et dynamically from existing router
O Use fixed IP Address (not recommended)

Note:After you click Applythis device will change to a new IP assigned by vour existing routertherefare this web page
might not be available. Please close and restartwelb browser to it routerlogin.net! again.

Click the Setup Bridge Mode Wireless Settings button.

Enter the settings of the other router:
a. Select the wireless network frequency (2.4 GHz or 5 GHz).

For 802.11ac mode, select 5 GHz.

In the Name (SSID) field, enter the wireless network name (SSID).

In the Security Option section, select a radio button.

If prompted, type the passphrase (the WiFi password that you use to connect with WiFi to the
other router).

Click the Apply button.

® oo T

The settings for the other router are saved and the Advanced Wireless Settings page displays.

10. Click the Apply button on the Advanced Wireless Settings page.
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Your settings are saved.

Network Settings
149



Use VPN to Access Your Network 12

You can use OpenVPN software to remotely access your router using virtual private networking (VPN). This
chapter explains how to set up and use VPN access.

The chapter includes the following sections:
* Set Up a VPN Connection on page 151

* Specify VPN Service in the Router on page 151

* Install OpenVPN Software on Your Computer on page 152

* Use VPN to Access the Router's USB Device and Media on page 156
e Use VPN to Access Your Internet Service at Home on page 157
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Set Up a VPN Connection

A virtual private network (VPN) lets you use the Internet to securely access your network when you aren’t
home.

_/Secure ™
remote access ™

el e

Open VPN h .
Client

Figure 14. VPN provides a secure tunnel between your home network and a remote computer

This type of VPN access is called a client-to-gateway tunnel. The computer is the client, and the router
is the gateway. To use the VPN feature, you must log in to the router and enable VPN, and you must
install and run VPN client software on the computer.

Note The router currently does not support iOS or Android VPN client software.

VPN uses DDNS or a static IP address to connect with your router.

To use a DDNS service, register for an account with a host name (sometimes called a domain name).
You use the host name to access your network. The router supports these accounts: NETGEAR, No-IP,
and Dyn.

If your Internet service provider (ISP) assigned a static WAN IP address (such as 50.196.x.x or 10.X.X.X)
that never changes to your Internet account, the VPN can use that IP address to connect to your home
network.

Specify VPN Service in the Router

You must specify the VPN service settings in the router before you can use a VPN connection.

b= To specify the VPN service:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .
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A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

4. Select ADVANCED > Advanced Setup > VPN Service.
The VPN Service page displays.

5. Select the Enable VPN Service check box.

By default, the VPN uses the UDP service type and uses port 12974. If you want to customize the
service type and port, NETGEAR recommends that you change these settings before you install the
OpenVPN software.

6. To change the service type, scroll down and select the TCP radio button.

7. To change the port, scroll down to the Service Port field, and type the port number that you want to
use.

8. To specify when VPN clients use the VPN service, select a Clients will use this VPN connection to
access radio button:

e Auto. The router checks the Internet connection and makes its best effort to use the VPN service
only to access Internet sites and services that cannot be directly accessed without VPN.

e All sites on the Internet & Home Network. The VPN client uses the VPN to access all Internet
sites and services, including those that are accessible to you without using VPN.

If you are traveling outside of your home region, this setting can allow you to access sites that
have geographical restrictions in your home region. Because all Internet access goes through
VPN, this setting reduces the access speed for the Internet sites and services without geographic
restrictions that you access using VPN.

 Home Network Only. The VPN client can access only the home network through the VPN service.
9. Click the Apply button.

Your changes are saved. VPN is enabled in the router but you must install and set up OpenVPN
software on your computer before you can use a VPN connection.

Install OpenVPN Software on Your Computer

You must install this software on each computer that you plan to use for VPN connections to your router.
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b= To install VPN client software:

1. Visit http://openvpn.net/index.php/download/community-downloads.html.

In the Windows Installer section of the screen, double-click the openVPN-install-xxx.exe link.
Download the file.

Hown

To install the Open VPN software on your computer, click the openVPN-install-xxx.exe file.

OpenVPN 2.3.2-1003 Setup == ]

Welcome to the OpenVPN
2.3.2-1003 Setup Wizard

This wizard will guide you through the installation of
OpenVPN , an Open Source VPN package by James Yonan.

Mote that the Windows version of OpenVPN will only run on
Windows XP, or higher.

Mext = || Cancel

5. Click the Next button.
6. Read the License Agreement and click the | Agree button.

OpenVPN 2.3.2-1003 Setup = | = |[mE3]
Choose Components
Choose which features of OpenVPH 2. 3. 2-1003 you want to
install.

Select the components to installfupgrade. Stop any OpenVPM processes or the OpenVPN
service ifitis running. All DLLs are installed locally.

Select components to install:

r

m

OpenVPN File Assocdations
--[] OpenssL Utilities

Em

Description =

Space required: 3.9MB

| < Back || Mext = || Cancel |

7. Leave the check boxes selected as shown, and click the Next button.
8. To specify the destination folder, click the Browse button and select a destination folder.
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.~| Windows Security ==
Would you like to install this device software?

~ MName: TAP-Windows Provider Y9 Network adapters
&' Publisher: OpenVPN Technologies, Inc.

[T Always trust software from "OpenVPN Install | | Don'tInstall J
Technologies, Inc.”.

& You should only install driver software from publishers you trust. How can I decide which
device software is safe to install?

9. Click the Install button.

The window displays the progress of the installation and then displays the final installation page.

OpenVPN 2.3.2-1003 Setup = | = | £2

Completing the OpenVPN 2.3.2-1003
Setup Wizard

OpenVPM 2.3.2-1003 has been installed on your computer.

Click Finish to dose this wizard.

< Bad Finish | Cance

10. Click the Finish button.
11. Unzip the configuration files that you downloaded and copy them to the folder where the VPN client
is installed on your device.

For a client device with Windows 64-bit system, the VPN client is installed at C:\Program
files\OpenVPN\config\ by default.

12. For a client device with Windows, modify the VPN interface name to NETGEAR-VPN:
a. In Windows, select Control Panel > Network and Internet > Network Connections.

b. Inthelocal area connection list, find the local area connection with the device name TAP-Windows
Adapter.
c. Select the local area connection and change its name (not its device name) to NETGEAR-VPN.

If you do not change the VPN interface name, the VPN tunnel connection will fail.
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Use aVPN Tunnel

After you set up the router to use VPN and install the OpenVPN application on your computer, you can
open a VPN tunnel from your computer to your router over the Internet.

For the VPN tunnel to work, the local LAN IP address of the remote R7500 router must use a different
LAN IP scheme from that of the local LAN where your VPN client computer is connected. If both networks
use the same LAN IP scheme, when the VPN tunnel is established, you cannot access your home router
or your home network with the OpenVPN software.

The default LAN IP address scheme for the R7500 router is 192.x.x.x. The most common IP schemes
are 192.x.x.x, 172.x.x.x, and 10.x.x.x. If you experience a conflict, change the IP scheme either for your
home network or for the network with the client VPN computer. For information about changing these
settings, see Change the LAN TCP/IP Settings on page 128.

To open a VPN tunnel:
1. Launch the OpenVPN application with administrator privileges.
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The OpenVPN icon displays in the Windows taskbar.

Tip You can create a shortcut to the VPN program, then use the shortcut to access the
settings and select the run as administrator check box.Then every time you use this
shortcut, OpenVPN automatically runs with administrator privileges.

2. Right-click the OpenVPN icon.
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3. Select Connect.

The VPN connection is established. You can do the following:
e Launch a web browser and log in to your router.

* Use Windows file manager to access the router's USB device and download files.

Use VPN to Access the Router’'s USB Device and Media

b= To access a USB device and download files:

1. In Windows file manager, select the Network folder.
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The network resources display. The ReadySHARE icon is in the Computer section and the remote
R7500 icon is in the Media Devices section (if DLNA is enabled in the router).

2. If the icons do not display, click the Refresh button to update the screen.

If the local LAN and the remote LAN are using the same IP scheme, the remote R7500 icon does not
display in the Media Devices and Network Infrastructure sections.

3. To access the USB device, click the ReadySHARE icon.
4. To access media on the router’s network, click the R7500 icon.

Use VPN to Access Your Internet Service at Home

b

When you're away from home and you access the Internet, you usually use a local Internet service provider.
For example, at a coffee shop you might be given a code that lets you use the coffee shop’s Internet
service account to surf the web.

Nighthawk lets you use a VPN connection to access your own Internet service when you're away from
home. You might want to do this if you travel to a geographic location that doesn’t support all the Internet
services that you use at home. For example, your Netflix account might work at home but not in a different
country.

Set Up VPN Client Internet Access in the Router

By default, the router is set up to allow VPN connections only to your home network but you can change
the setting to allow Internet access. Accessing the Internet remotely through a VPN might be slower than
accessing the Internet directly.

To allow VPN clients to use your home Internet service:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.
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The BASIC Home page displays.
Select ADVANCED > Advanced Setup > VPN Service.
The VPN screen displays.

Select the Enable VPN Service radio button.

Scroll down to the Clients will use this VPN connection to access section, and select the All sites on
the Internet & Home Network radio button.

When you access the Internet with the VPN connection, instead of using a local Internet service, you
use the Internet service from your home network.

Click the Apply button.
Your settings are saved.

Click the For Windows or For Non Windows button and download the configuration files for your
VPN clients.

Unzip the configuration files and copy them to the folder where the VPN client is installed on your
device.

For a client device with Windows 64-bit system, the VPN client is installed at C:\Program
files\OpenVPN\config\ by default.

Block VPN Client Internet Access in the Router

By default, the router is set up to allow VPN connections only to your home network, not to the Internet
service for your home network. If you changed this setting to allow Internet access, you can change it
back.

To allow VPN clients to access only your home network:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Select ADVANCED > Advanced Setup > VPN Service.
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The VNP page displays.

Select the Enable VPN Service radio button.

Scroll down to the Clients will use this VPN connection to access section, and select the Home Network
only radio button.

This is the default setting. The VPN connection is only to your home network, not to the Internet service
for your home network.

Click the Apply button.
Your settings are saved.

Click For Windows or For Non Windows button and download the configuration files for your VPN
clients.

Unzip the configuration files and copy them to the folder where the VPN client is installed on your
device.

For a client device with Windows 64-bit system, the VPN client is installed at C:\Program
files\OpenVPN\config\ by default.

Use a VPN Tunnel to Access Your Internet Service at Home

To access your Internet service:

1.

Set up the router to allow VPN access to your Internet service.
See Set Up VPN Client Internet Access in the Router on page 157.
On your computer, launch the OpenVPN application.

The OpenVPN icon displays in the Windows taskbar.

Right-click the icon and select Connect.
When the VPN connection is established, launch your Internet browser.
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Specify Internet Port Settings 13

You can use port forwarding and port triggering to set up rules for Internet traffic. You need networking
knowledge to set up these features.

This chapter includes the following sections:
* Set Up Port Forwarding to a Local Server on page 161

e Set Up Port Triggering on page 166
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Set Up Port Forwarding to a Local Server

If your home network includes a server, you can allow certain types of incoming traffic to reach the server.
For example, you might want to make a local web server, FTP server, or game server visible and available
to the Internet.

The router can forward incoming traffic with specific protocols to computers on your local network. You
can specify the servers for applications and you can also specify a default DMZ server to which the router
forwards all other incoming protocols.

b= To forward specific incoming protocols:

1.
2.

Decide which type of service, application, or game you want to provide.
Find the local IP address of the computer on your network that will provide the service.

You can usually find this information by contacting the publisher of the application or user groups or
news groups.

The server computer must always use the same IP address. Assign the server computer a reserved
IP address. See Manage Reserved LAN IP Addresses on page 132.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.

Please select the service type.
@ Port Forwarding
O Pon Triggering

Service Name Server IP Address
FTF ~ 192 |68 |1 + Add

# Service Name External Ports Internal Ports

# Edit Service + Add Custom Service ]

Leave the Port Forwarding radio button selected as the service type.
From the Service Name menu, select the service name.
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If the service that you want to add is not in the menu, create a custom service. See Add a Custom
Port Forwarding Service on page 163.

9. Inthe Server IP Address field, enter the IP address of the computer that will provide the service.
10. Click the Add button.

The service displays in the menu.
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Add a Custom Port Forwarding Service

To add a custom service:

1.

Find out which port number or range of numbers the application uses.

You can usually find this information by contacting the publisher of the application or user groups or
news groups.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding/Port Triggering page displays.

Leave the Port Forwarding radio button selected as the service type.
Click the Add Custom Service button.

[x_cancel N Apply ]

Service Name

Protocol TCF/UDP »
External port range

Please specify ports and port ranges split by commas, example: 30, 50 - 60, 65500 - 65510
Use the same port range for Internal port

Internal IP address 192 168 1
Or select from currently attached devices
| | P Address | Device Name |
[ o | ‘121z | TECHPUBS |

In the Service Name field, enter a descriptive name.
From the Protocol menu, select the protocol.

If you are unsure, select TCP/UDP.

10. In the External port range field, enter the port numbers.
11. Specify the internal ports by one of these methods:

Leave the Use the same port range for Internal port check box selected.
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Type the port numbers in the Internal Port Range field.

12. In the Internal IP address field, type the IP addressor select the radio button for an attached device
listed in the table.

13. Click the Apply button.

The service is now in the list on the Port Forwarding/Port Triggering page.

Edit a Port Forwarding Service

b= To edit a port forwarding entry:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding/Port Triggering page displays.

5. Leave the Port Forwarding radio button selected as the service type.
6. In the table, select the radio button next to the service name.
7. Click the Edit Service button.

The Ports - Custom Services page displays.

8. Change the settings as needed.
9. Click the Apply button.

Your changes are saved.

Delete a Port Forwarding Entry

b= To delete a port forwarding entry:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net .

A login window opens.

3. Enter the router user name and password.
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The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding/Port Triggering page displays.

5. Select the Port Forwarding radio button as the service type.
In the table, select the radio button next to the service name.
7. Click the Delete Service button.

o

The service is deleted.

Application Example: Make a Local Web Server Public

If you host a web server on your local network, you can use port forwarding to allow web requests from
anyone on the Internet to reach your web server.

To make a local web server public:

1. Assign your web server either a fixed IP address or a dynamic IP address using DHCP address
reservation.

In this example, your router always gives your web server an IP address of 192.168.1.33.

2. On the Port Forwarding/Port Triggering page, configure the router to forward the HTTP service to the
local address of your web server at 192.168.1.33.

HTTP (port 80) is the standard protocol for web servers.

3. (Optional) Register a host name with a Dynamic DNS service and specify that name in the Dynamic
DNS page of the router.

Dynamic DNS makes it much easier to access a server from the Internet because you can type the
name in the Internet browser. Otherwise, you must know the IP address that the ISP assigned, which
typically changes.

How the Router Implements the Port Forwarding Rule

The following sequence shows the effects of a port forwarding rule:

1. When you type the URL www.example.com in your browser, the browser sends a web page request
message with the following destination information:

Specify Internet Port Settings
165



» Destination address. The IP address of www.example.com, which is the address of your router.
» Destination port number. 80, which is the standard port number for a web server process.

2. Your router receives the message and finds your port forwarding rule for incoming port 80 traffic.

3. The router changes the destination in the message to IP address 192.168.1.123 and sends the
message to that computer.

4. Your web server at IP address 192.168.1.123 receives the request and sends a reply message to
your router.

5. Your router performs Network Address Translation (NAT) on the source IP address and sends the
reply through the Internet to the computer or wireless device that sent the web page request.

Set Up Port Triggering

Port triggering is a dynamic extension of port forwarding that is useful in these cases:
e An application must use port forwarding to more than one local computer (but not simultaneously).

* An application must open incoming ports that are different from the outgoing port.

With port triggering, the router monitors traffic to the Internet from an outbound “trigger” port that you
specify. For outbound traffic from that port, the router saves the IP address of the computer that sent the
traffic. The router temporarily opens the incoming port or ports that you specify in your rule and forwards
that incoming traffic to that destination.

Port forwarding creates a static mapping of a port number or range of ports to a single local computer.
Port triggering can dynamically open ports to any computer when needed and close the ports when they
are no longer needed.

Note If you use applications such as multiplayer gaming, peer-to-peer connections, real-time
communications such as instant messaging, or remote assistance (a feature in Windows
XP), enable Universal Plug and Play (UPnP). See Improve Network Connections With
Universal Plug and Play on page 48.

Add a Port Triggering Service

b= To add a port triggering service:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://www.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.
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The BASIC Home page displays.
4. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding/Port Triggering page displays.

5. Select the Port Triggering radio button.
6. Click the Add Service button.

m L APPly )
Service Name
Service User Ay W
Service Type [TCP ~
Trigaering Part [ [1~65535)
Inbound Connection
Connection Type TCRUDF w
Starting Port ' (1~E5535)
Ending Port (1-65535)

7. Inthe Service Name field, type a descriptive service name.
8. From the Service User list, select a user option:

Any (the default) allows any computer on the Internet to use this service.
Single address restricts the service to a particular computer.

9. From the Service Type menu, select TCP or UDP or TCP/UDP (both).

If you are not sure, select TCP/UDP.

10. In the Triggering Port field, enter the number of the outbound traffic port that will open the inbound
ports.

11. In the Connection Type, Starting Port, and Ending Port fields, enter the inbound connection
information.

12. Click the Apply button.
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The service is now in the Portmap Table. You must enable port triggering before the router uses port
triggering. See Enable Port Triggering on page 168.

Enable Port Triggering

To enable port triggering:

1.
2.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.

Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding/Port Triggering page displays.

Select the Port Triggering radio button.

Please select the service type.
O Port Forwarding
& Port Triggering

[ pisable Port Triggering
Port Triggering Time-out(In minutes)

Port Triggering Portmap Table
# Enable Service Name Service Type Inbound Connection Service User

+ Add Service # Edit Service x Delete Service

Clear the Disable Port Triggering check box.

If this check box is selected, the router does not use port triggering even if you specified port triggering
settings.

In the Port Triggering Timeout field, enter a value up to 9999 minutes.

This value controls how long the inbound ports stay open when the router detects no activity. This
value is required because the router cannot detect when the application terminates.

Click the Apply button.
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Your settings are saved.

Application Example: Port Triggering for Internet Relay Chat

Some application servers, such as FTP and IRC servers, send replies to multiple port numbers. Using
port triggering, you can tell the router to open more incoming ports when a particular outgoing port starts
a session.

An example is Internet Relay Chat (IRC). Your computer connects to an IRC server at destination port
6667.The IRC server not only responds to your originating source port but also sends an “identify” message
to your computer on port 113. Using port triggering, you can tell the router, “When you initiate a session
with destination port 6667, you must also allow incoming traffic on port 113 to reach the originating
computer.” The following sequence shows the effects of this port triggering rule:

You open an IRC client program to start a chat session on your computer.

2. Your IRC client composes a request message to an IRC server using a destination port number of
6667, the standard port number for an IRC server process. Your computer then sends this request
message to your router.

3. Your router creates an entry in its internal session table describing this communication session between
your computer and the IRC server. Your router stores the original information, performs Network
Address Translation (NAT) on the source address and port, and sends this request message through
the Internet to the IRC server.

4. Noting your port triggering rule and observing the destination port number of 6667, your router creates
another session entry to send any incoming port 113 traffic to your computer.

5. The IRC server sends a return message to your router using the NAT-assigned source port (for
example, port 33333) as the destination port and sends an “identify” message to your router with
destination port 113.

6. When your router receives the incoming message to destination port 33333, it checks its session table
to see if a session is active for port number 33333. Finding an active session, the router restores the
original address information replaced by NAT and sends this reply message to your computer.

7. When your router receives the incoming message to destination port 113, it checks its session table
and finds an active session for port 113 associated with your computer. The router replaces the
message’s destination IP address with your computer’s IP address and forwards the message to your
computer.

8. When you finish your chat session, your router eventually senses a period of inactivity in the
communications. The router then removes the session information from its session table and incoming
traffic is no longer accepted on port numbers 33333 or 113.
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Troubleshooting

14

This chapter provides information to help you diagnose and solve problems you might experience with your
router. If you do not find the solution here, check the NETGEAR support site at http://support.netgear.com
for product and contact information.

The chapter contains the following sections:

Quick Tips on page 171

Troubleshoot with the LEDs on page 171

You Cannot Log In to the Router on page 173

You Cannot Access the Internet on page 174

Changes Are Not Saved on page 177

Troubleshoot Wireless Connectivity on page 177
Troubleshoot Your Network Using the Ping Utility on page 178
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Quick Tips

This section describes tips for troubleshooting some common problems.
Sequence to Restart Your Network

k= When you need to restart your network, follow this sequence:

1. Turn off and unplug the modem.

2. Turn off the router.

3. Plug in the modem and turn it on. Wait two minutes.
4. Turn on the router and wait two minutes.

Check Ethernet Cable Connections

If your device does not power on, make sure that the Ethernet cables are securely plugged in. The Internet
LED on the router is lit if the Ethernet cable connecting the router and the modem is plugged in securely
and the modem and router are turned on. If one or more powered-on computers are connected to the
router by an Ethernet cable, the corresponding numbered router LAN port LED lights.

Wireless Settings

Make sure that the wireless settings in the computer and router match exactly. The wireless network name
(SSID) and wireless security settings of the router and wireless computer must match exactly.

If you set up an access list in the Advanced Wireless Settings page, you must add each wireless computer’s
MAC address to the router’s access list.

Network Settings

Make sure that the network settings of the computer are correct. Wired and wirelessly connected computers
must use network (IP) addresses on the same network as the router. The simplest way to do this is to
configure each computer to obtain an IP address automatically using DHCP.

Some cable modem service providers require you to use the MAC address of the computer initially
registered on the account. You can view the MAC address on the Attached Devices page.

Troubleshoot with the LEDs

By default, the router is set with standard LED settings. If you turned off the LEDs except the Power LED,
you must return the LEDs to their standard settings for troubleshooting. For information about controlling
the LED settings, see Turn the LEDs On or Off on page 12.
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Standard LED Behavior When the Router Is Powered On

After you turn on power to the router, verify that the following sequence of events occurs:

When power is first applied, verify that the Power LED @ is lit.
2. After about two minutes, verify the following:

» The Power LED is solid white.
* The Internet LED is lit.
e The WiFi LED is lit unless you turned off the wireless radio.

You can use the LEDs on the front panel of the router for troubleshooting.

Power LED Is Off or Blinking

This could occur for a number of reasons. Check the following:

* Make sure that the power adapter is securely connected to your router and securely connected to a

working power outlet.
» Make sure that you are using the power adapter that NETGEAR supplied for this product.

e If the Power LED blinks slowly and continuously, the router firmware is corrupted. This can happen if

a firmware upgrade is interrupted, or if the router detects a problem with the firmware. If the error

persists, it is likely that a hardware problem exists. For recovery instructions, or help with a hardware

problem, contact technical support at www.netgear.com/support.

Power LED Stays Amber

When the router is turned on, the Power LED turns amber for up to 2 minutes and then turns white. If the

LED does not turn white, this indicates a problem with the router.

If the Power LED is still amber three minutes after you turn on power to the router, do the following:
* Cycle the power to see if the router recovers.

* Press and hold the Reset button to return the router to its factory settings. For more information, see

Factory Settings on page 181.

If the error persists, a hardware problem might be the cause. Contact technical support at
www.netgear.com/support.

LEDs Never Turn Off

When the router is turned on, the LEDs light for about 10 seconds and then turn off. If all the LEDs stay

on, this indicates a fault within the router.

If all LEDs are still lit one minute after power-up, do the following:
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* Cycle the power to see if the router recovers.

* Press and hold the Reset button to return the router to its factory settings. For more information, see
Factory Settings on page 181.

If the error persists, a hardware problem might be the cause. Contact technical support at
www.netgear.com/support.

Internet or Ethernet Port LEDs Are Off

b= If either the Ethernet port LEDs or the Internet LED does not light when the Ethernet connection is
made, check the following:

* Make sure that the Ethernet cable connections are secure at the router and at the modem or computer.
e Make sure that power is turned on to the connected modem or computer.
» Be sure that you are using the correct cable.

When connecting the router’s Internet port to a cable or DSL modem, use the cable that was supplied
with the cable or DSL modem. This cable can be a standard straight-through Ethernet cable or an Ethernet
crossover cable.

WiFi LED Is Off

If the WiFi LED stays off, check to see if someone pressed the WiFi On/Off button on the router. This
button turns the wireless radios in the router on and off. The WiFi LED is lit when the wireless radio is
turned on.

You Cannot Log In to the Router

If you are unable to log in to the router from a computer on your local network, check the following:

» Ifyou are using an Ethernet-connected computer, check the Ethernet connection between the computer
and the router.

* Make sure that the IP address of your computer is on the same subnet as the router. If you are using
the recommended addressing scheme, your computer’s address is in the range of 192.168.1.2 to
192.168.1.254.

e If your computer’s IP address is shown as 169.254.x.x, recent versions of Windows and Mac OS
generate and assign an IP address if the computer cannot reach a DHCP server. These autogenerated
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addresses are in the range of 169.254.x.x. If your IP address is in this range, check the connection
from the computer to the router, and reboot your computer.

If your router’s IP address was changed and you do not know the current IP address, clear the router’s
configuration to factory defaults. This sets the router’s IP address to 192.168.1.1. For more information,
see Factory Settings on page 181.

Make sure that Java, JavaScript, or ActiveX is enabled in your browser. If you are using Internet
Explorer, click the Refresh button to be sure that the Java applet is loaded.

Try quitting the browser and launching it again.

Make sure that you are using the correct login information. The user name is admin, and the default
password is password. Make sure that Caps Lock is off when you enter this information.

If you are attempting to set up your NETGEAR router as a replacement for an ADSL gateway in your
network, the router cannot perform many gateway services. For example, the router cannot convert
ADSL or cable data into Ethernet networking information. NETGEAR does not support such a
configuration.

You Cannot Access the Internet

If you can access your router but not the Internet, check to see if the router can obtain an IP address from
your Internet service provider (ISP). Unless your ISP provides a fixed IP address, your router requests
an IP address from the ISP. You can determine whether the request was successful using the ADVANCED
Home screen.

b= To check the WAN IP address:

1.
2.
3.

Launch a web browser from a computer or wireless device that is connected to the network.
Select an external site such as www.netgear.com www.netgear.com.
Type http://www.routerlogin.net .

A login window opens.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home screen displays.
Click the ADVANCED tab.
The ADVANCED Home screen displays.

Check that an IP address is shown for the Internet port. If 0.0.0.0 is shown, your router did not obtain
an IP address from your ISP.

If your router cannot obtain an IP address from the ISP, you might need to force your cable or DSL modem
to recognize your new router by restarting your network. For more information, see Sequence to Restart Your
Network on page 171.

If your router is still unable to obtain an IP address from the ISP, the problem might be one of the following:
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« Your Internet service provider (ISP) might require a login program. Ask your ISP whether they require
PPP over Ethernet (PPPoE) or some other type of login.

« If your ISP requires a login, the login name and password might be set incorrectly.

» Your ISP might check for your computer’s host name. Assign the computer host name of your ISP account
as the account name on the Internet Setup page.

« If your ISP allows only one Ethernet MAC address to connect to Internet and checks for your computer’s
MAC address, do one of the following:
« Inform your ISP that you bought a new network device and ask them to use the router's MAC address.

« Configure your router to clone your computer's MAC address.

If your router obtained an IP address, but your computer is does not load any web pages from the Internet,
it might be for one or more of the following reasons:

» Your computer might not recognize any DNS server addresses.

A DNS server is a host on the Internet that translates Internet names (such as www addresses) to numeric
IP addresses. Typically, your ISP provides the addresses of one or two DNS servers for your use. If you
entered a DNS address during the router’s configuration, reboot your computer, and verify the DNS
address. You can configure your computer manually with DNS addresses, as explained in your operating
system documentation.

« The router might not be configured as the TCP/IP gateway on your computer.

If your computer obtains its information from the router by DHCP, reboot the computer and verify the
gateway address.

* You might be running login software that is no longer needed.

If your ISP provided a program to log you in to the Internet (such as WinPoET), you no longer need to
run that software after installing your router. You might need to go to Internet Explorer and select Tools
> Internet Options, click the Connections tab, and select Never dial a connection. Other browsers
provide similar options.
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Troubleshoot PPPoOE

If you are using PPPOE, try troubleshooting your Internet connection.

To troubleshoot a PPPoE connection:

1. Launch a web browser from a computer or wireless device that is connected to the network.
2. Type http://lwww.routerlogin.net .

A login window opens.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and password are
case-sensitive.

The BASIC Home page displays.
4. Click the ADVANCED tab.
The ADVANCED Home page displays.
5. Inthe Internet Port pane, click the Connection Status button.
The Connection Status window opens.
6. Check the Connection Status windowto see if your PPPoOE connection is up and working.
If the router is not connected, click the Connect button.
The router continues to attempt to connect indefinitely.

7. If you cannot connect after several minutes, the router might be set up with an incorrect service name,
user name, or password, or your ISP might be experiencing a provisioning problem.

Unless you connect manually, the router does not authenticate using PPPoE until data is transmitted to
the network.

Troubleshoot Internet Browsing

If your router can obtain an IP address but your computer is unable to load any web pages from the
Internet, check the following:

e The traffic meter is enabled, and the limit was reached.

By configuring the traffic meter not to block Internet access when the traffic limit is reached, you can
resume Internet access. If your ISP sets a usage limit, they might charge you for the overage.

* Your computer might not recognize any DNS server addresses. A DNS server is a host on the Internet
that translates Internet names (such as www addresses) to numeric IP addresses.

Typically, your ISP provides the addresses of one or two DNS servers for your use. If you entered a
DNS address during the router’s configuration, restart your computer.

Troubleshooting
176



Alternatively, you can configure your computer manually with a DNS address, as explained in the
documentation for your computer.

The router might not be configured as the default gateway on your computer.

Reboot the computer and verify that the router address (www.routerlogin.net) is listed by your computer
as the default gateway address.

You might be running login software that is no longer needed. If your ISP provided a program to log
you in to the Internet (such as WinPoET), you no longer need to run that software after installing your
router. You might need to go to Internet Explorer and select Tools > Internet Options, click the
Connections tab, and select the Never dial a connection. Other browsers provide similar options.

Changes Are Not Saved

b= If the router does not save the changes that you make in the router interface, do the following:

When entering configuration settings, always click the Apply button before moving to another screen
or tab, or your changes are lost.

Click the Refresh or Reload button in the web browser. It is possible that the changes occurred, but
the old settings might be in the web browser’s cache.

Troubleshoot Wireless Connectivity

If you are experiencing trouble connecting wirelessly to the router, try to isolate the problem:

Does the wireless device or computer that you are using find your wireless network?

If not, check the WiFi LED on the front of the router. If it is off, you can press the WiFi On/Off button
on the router to turn the router wireless radios back on.

If you disabled the router’s SSID broadcast, then your wireless network is hidden and does not display
in your wireless client’s scanning list. (By default, SSID broadcast is enabled.)

Does your wireless device support the security that you are using for your wireless network (WPA or
WPA2)?

If you want to view the wireless settings for the router, use an Ethernet cable to connect a computer
to a LAN port on the router. Then log in to the router, and select BASIC > Wireless.

Note Be sure to click the Apply button if you change settings.

If your wireless device finds your network but the signal strength is weak, check these conditions:
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Is your router too far from your computer or too close? Place your computer near the router but at
least 6 feet (1.8 meters) away and see whether the signal strength improves.

Are objects between the router and your computer blocking the wireless signal?

Troubleshoot Your Network Using the Ping Utility

Most network devices and routers contain a ping utility that sends an echo request packet to the designated
device. The device then responds with an echo reply. You can easily troubleshoot a network using the
ping utility in your computer or workstation.

Test the LAN Path to Your Router

b

You can ping the router from your computer to verify that the LAN path to your router is set up correctly.

To ping the router from a Windows computer:

1.
2.

From the Windows toolbar, click the Start button and select Run.
In the field provided, type ping followed by the IP address of the router, as in this example:

ping www.routerlogin.net

Click the OK button.

You see a message like this one:

Pinging <IP address > with 32 bytes of data

If the path is working, you see this message:

Reply from < IP address >: bytes=32 time=NN ms TTL=xxx
If the path is not working, you see this message:

Request timed out

If the path is not functioning correctly, one of the following problems might be present:

Wrong physical connections

For a wired connection, make sure that the numbered LAN port LED is lit for the port to which you are
connected.

Check that the appropriate LEDs are on for your network devices. If your router and computer are
connected to a separate Ethernet switch, make sure that the link LEDs are lit for the switch ports that
are connected to your computer and router.

Wrong network configuration

Verify that the Ethernet card driver software and TCP/IP software are both installed and configured
on your computer.
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Verify that the IP address for your router and your computer are correct and that the addresses are
on the same subnet.

Test the Path from Your Computer to a Remote Device

b= To test the path from your computer to a remote device.

1. From the Windows toolbar, click the Start button and select Run.
2. In the Windows Run window, type

ping -n 10 <IP address>
where <IP address> is the IP address of a remote device such as your ISP DNS server.

If the path is functioning correctly, messages display that are similar to those shown in Test the LAN
Path to Your Router on page 178.

3. If you do not receive replies, check the following:

* Check that IP address of your router is listed as the default gateway for your computer. If DHCP
assigns the IP configuration of your computers, this information is not visible in your computer
Network Control Panel. Verify that the IP address of the router is listed as the default gateway.

» Check to see that the network address of your computer (the portion of the IP address specified
by the subnet mask) is different from the network address of the remote device.

e Check that your cable or DSL modem is connected and functioning.

* If your ISP assigned a host name to your computer, enter that host name as the account name
on the Internet Setup page.

* Your ISP might be rejecting the Ethernet MAC addresses of all but one of your computers.

Many broadband ISPs restrict access by allowing traffic only from the MAC address of your broadband
modem. Some ISPs additionally restrict access to the MAC address of a single computer connected
to that modem. If your ISP does this, configure your router to “clone” or “spoof” the MAC address from
the authorized computer.
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Supplemental Information

This appendix includes technical information about your router.

This appendix covers the following topics:
e Factory Settings on page 181

e Technical Specifications on page 182
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Factory Settings

You can return the router to its factory settings. Use the end of a paper clip or a similar object to press
and hold the Reset button on the back of the router for at least seven seconds. The router resets and
returns to the factory configuration settings shown in the following table.

Table 3. Factory default settings
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Feature Default Behavior
Router User login URL www.routerlogin.com or www.routerlogin.net
login
User name (case-sensitive) admin
Login password (case-sensitive) password
Internet [WAN MAC address Use default hardware address
connection
WAN MTU size 1500
Port speed AutoSensing
Local LAN IP 192.168.1.1
network
(LAN) Subnet mask 255.255.255.0
DHCP server Enabled
DHCP range 192.168.1.2 t0 192.168.1.254
Time zone Pacific time
DHCP starting IP address 192.168.1.2
DHCP ending IP address 192.168.1.254
DMZ Disabled
Time adjusted for daylight saving time Disabled
SNMP Disabled
Firewall |Inbound (communications coming in from |Disabled (except traffic on port 80, the HTTP
the Internet) port)




Feature Default Behavior

Outbound (communications going outto [Enabled (all)

the Internet)

Source MAC filtering Disabled

Wireless [Wireless communication Enabled

SSID name See router label

Security WPA2-PSK (AES)

Broadcast SSID Enabled

Transmission speed Auto’

Country/region United States in the US; otherwise, varies
by region

RF channel Auto for 2.4GHz, CH 44 for WW SKU and
CH 153 for North America SKU

Operating mode Up to 600 Mbps at 2.4 GHz, 1733 Mbps at
5 GHz

1

Maximum wireless signal rate derived from IEEE Standard 802.11 specifications. Actual throughput can vary. Network conditions and
environmental factors, including volume of network traffic, building materials and construction, and network overhead, lower actual data
throughput rate.

Technical Specifications

Table 4. R7500v2 router specifications

Feature Description

Data and routing protocols TCP/IP, RIP-1, RIP-2, DHCP, PPPoE, PPTP, Bigpond, Dynamic DNS,
UPNnP, and SMB
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Feature

Description

Power adapter

*  North America: 100-240V, 50/60 Hz input
* UK, Australia: 100-240V, 50/60 Hz, input
* Europe: 100-240V, 50/60 Hz input

* Allregions (output): 12V/3.5A DC output

Dimensions

11.22 x 7.26 x 1.97 in. (285 x 184.5 x 50 mm)

Weight

1.65 Ib (750 g)

Operating temperature

0° to 40°C (32° to 104°F)

Operating humidity

90% maximum relative humidity, noncondensing

Electromagnetic emissions

FCC Part 15 Class B
VCCI Class B
EN 55 022 (CISPR 22), Class B C-Tick N10947

LAN 10BASE-T or 100BASE-TX or 1000BASE-T, RJ-45
WAN 10BASE-T or 100BASE-TX or 1000BASE-T, RJ-45
Wireless Maximum wireless signal rate complies with the IEEE 802.11

standard.”

Radio data rates

Auto Rate Sensing

Data encoding standards

* |EEE® 802.11 b/g/n 2.4 GHz-256 QAM support
* |EEE® 802.11 a/n/ac 5.0 GHz

Maximum computers per wireless

network

Limited by the amount of wireless network traffic generated by each
node (typically 50—70 nodes).

Operating frequency range

AC2350 WiFi®
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Feature Description

* 600 Mbps @2.4GHz-256 QAM
* 1733 Mbps @5 GHz 11ac

802.11 security WPA2-PSK and WPA/WPA2

Maximum wireless signal rate derived from IEEE Standard 802.11 specifications. Actual throughput can vary. Network conditions and
environmental factors, including volume of network traffic, building materials and construction, and network overhead, lower actual data

throughput rate.

3

NETGEAR makes no express or implied representations or warranties about this product’s compatibility with any future standards.
802.11ac 1733 Mbps is approximately 4x faster than 802.11n 450 Mbps. 2.4 GHz Performance Mode requires 256 QAM support on
the WiFi client. Up to 1733 Mbps wireless speeds achieved when connecting to other 802.11ac 1733 Mbps devices.
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