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Hardware Setup

The AC1200 Smart WiFi Router with External Antennas is compatible with the latest WiFi
devices and is backward compatible with 802.11 a/b/g and n devices. With simultaneous
dual-band WiFi technology, the router offers speeds up to 300 Mbps at 2.4 GHz and 833 Mbps at
5 GHz and avoids interference, ensuring top WiFi speeds and reliable connections. You can also
use the Gigabit Ethernet ports and USB port to connect local devices.

This chapter contains the following sections:

Unpack Your Router
LEDs

Rear Panel

Position Your Router
Cable Your Router

For more information about the topics covered in this manual, visit the support website at
http://support.netgear.com.
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Unpack Your Router

Your package contains the following items.

Router

Power adapter
(varies by region)

Figure 1. Package contents

LEDs

The status LEDs are located on the top of the router.

Table 1. LED descriptions

LED

Description

Power

s

e Solid green. The router is ready.
e Blinking green. The firmware is upgrading or someone pressed the Reset button.
e Off. Power is not supplied to the router.

Internet

B

e Solid green. The Internet connection is ready.
« Off. No Ethernet cable is connected between the router and the modem.

=

iFi

()

e Solid green. The 2.4 GHz WiFi radio is operating.
e Blinking. The router is sending or receiving WiFi traffic.
e Off. The 2.4 GHz WiFi radio is off.

Ethernet LAN
ports 1-4

3 4

e Solid. A powered-on device is connected to the Ethernet port.
e Blinking. The port is sending or receiving traffic.
e Off. No device is connected to this Ethernet port.

Hardware Setup
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Table 1. LED descriptions (continued)

LED Description
USB port e Solid green. A USB device is connected and is ready.
- e Blinking. A USB device is plugged in and is trying to connect.
< e Off. No USB device is connected, or someone clicked the Safely Remove Hardware

button and it is now safe to remove the attached USB device.

WPS e Blinking for two minutes. Someone pressed the WPS button on the router to join the
WiFi network. See WiFi Connection on page 14.

Solid green. Someone used WPS to connect to the WiFi network.

H
.

Rear Panel

The rear panel connections and buttons are shown in the following figure.

WPS  WiFi On/Off USB Ethernet WAN Reset Power Power
button button port LAN ports 1-4 (Internet) button connector On/Off
port

Figure 2. Router rear panel

The WPS button lets you use WPS to join the WiFi network without typing the WiFi password.
See WiFi Connection on page 14.

Pressing the WiFi On/Off button for two seconds turns the WiFi radios on and off.

Pressing the Reset button restores the factory settings. See Factory Settings on page 157.

Hardware Setup
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Position Your Router

The router lets you access your network anywhere within the operating range of your
wireless network. However, the operating distance or range of your wireless connection can
vary significantly depending on the physical placement of your router. For example, the
thickness and number of walls the wireless signal passes through can limit the range.

Additionally, other wireless access points in and around your home might affect your router’s
signal. Wireless access points are routers, repeaters, WiFi range extenders, and any other
device that emits a wireless signal for network access.

Position your router according to the following guidelines:

Place your router near the center of the area where your computers and other devices
operate, and within line of sight to your wireless devices.

Make sure that the router is within reach of an AC power outlet and near Ethernet cables
for wired computers.

Place the router in an elevated location, minimizing the number walls and ceilings
between the router and your other devices.

Place the router away from electrical devices such as these:

Ceiling fans

Home security systems
Microwaves

Computers

Base of a cordless phone
2.4 GHz cordless phone

Place the router away from large metal surfaces, large glass surfaces, insulated walls,
and items such as these:

Solid metal doors
Aluminum studs
Fish tanks
Mirrors

Brick

Concrete

Hardware Setup
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Cable Your Router

The following image shows how to cable your router:

f@ ' Ethernet cable ﬁ
DSL or cable ® g
o)
{:j Modem
d

Ethernet cable Power adapter

Figure 3. Router cabling

> To cable your router:

1. Unplug your modem’s power, leaving the modem connected to the wall jack for your
Internet service.

If your modem uses a battery backup, remove the battery.
2. Plug in and turn on your modem.
If your modem uses a battery backup, put the battery back in.

3. Connect your modem to the Internet port of your router with the yellow Ethernet cable that
came with your router.

4. Connect the power adapter to your router and plug the power adapter into an outlet.
5. Press the Power On/Off button on the rear panel of the router.

Hardware Setup
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Connect to the Network and
Access the Router

You can connect to the router’s WiFi networks or use a wired Ethernet connection. This chapter
explains the ways you can connect and how to access the router and log in.

This chapter contains the following sections:

e Connect to the Network

» Types of Logins

* Use a Web Browser to Access the Router

* Change the Language

e Access the Router with NETGEAR genie Apps

13
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Connect to the Network

You can connect to the router’s network through a wired or WiFi connection. If you set up
your computer to use a static IP address, change the settings so that it uses Dynamic Host
Configuration Protocol (DHCP).

Wired Connection

You can connect your computer to the router using an Ethernet cable and join the router’s
local area network (LAN).
» To connect your computer to the router with an Ethernet cable:

1. Make sure that the router is receiving power (its Power LED is lit).
2. Connect an Ethernet cable to an Ethernet port on your computer.
3. Connect the other end of the Ethernet cable to one of the numbered Ethernet ports.

Your computer connects to the local area network (LAN). A message might display on
your computer screen to notify you that an Ethernet cable is connected.

WiFi Connection

You can connect to the router’s WiFi network with Wi-Fi Protected Setup (WPS) or you can
find and select the WiFi network.
> To use WPS to connect to the WiFi network:

1. Make sure that the router is receiving power (its Power LED is lit).
2. Check the WPS instructions for your computer or wireless device.

3. Press the WPS button on the router.
4

Within two minutes, on your computer or WiFi device, press its WPS button or follow its
instructions for WPS connections.

Your computer or wireless device connects to the WiFi network.

» To find and select the WiFi network:

1. Make sure that the router is receiving power (its Power LED is lit).
2. On your computer or wireless device, find and select the WiFi network.

The WiFi network name is on the router’s label.
3. Join the WiFi network and enter the WiFi password.
The password is on the router’s label.

Your wireless device connects to the WiFi network.

Connect to the Network and Access the Router
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Label

The label on the router shows the login information, WiFi network name and network key
(password), MAC address, and serial number.

1
ternet | WiFi | LANT | LAN2 | LAN3 | LAN4 | US

WS oy Rl

Figure 4. Router label

Types of Logins

Separate types of logins serve different purposes. It is important that you understand the
difference so that you know which login to use when.

Types of logins:

* ISP login. The login that your ISP gave you logs you in to your Internet service. Your
service provider gave you this login information in a letter or some other way. If you
cannot find this login information, contact your service provider.

e WiFi network key or password. Your router is preset with a unigue wireless network
name (SSID) and password for wireless access. This information is on the router label.

* Router login. This logs you in to the router interface from a web browser as admin.

Use a Web Browser to Access the Router

When you connect to the network (either with WiFi or with an Ethernet cable), you can use a
web browser to access the router to view or change its settings. The first time you access the
router, NETGEAR genie automatically checks to see if your router can connect to your
Internet service.

NETGEAR genie Automatic Internet Setup

You can set up your router with the NETGEAR genie automatically, or you can use the genie
menus and screens to set up your router manually. Before you start the setup process, get
your ISP information and make sure that the computers and devices in the network are using
the settings described here.

Connect to the Network and Access the Router
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When your Internet service starts, your Internet service provider (ISP) typically gives you all
the information needed to connect to the Internet. For DSL service, you might need the
following information to set up your router:

e The ISP configuration information for your DSL account
* ISP login name and password
* Fixed or static IP address setting (special deployment by ISP; this setting is rare)

If you cannot locate this information, ask your ISP to provide it. When your Internet
connection is working, you no longer need to launch the ISP login program on your computer
to access the Internet. When you start an Internet application, your router automatically logs
you in.

NETGEAR genie runs on any device with a web browser. Installation and basic setup takes
about 15 minutes to complete.

> To use NETGEAR genie to set up your router:

1. Turn the router on by pressing the On/Off button.

2. Make sure that your computer or wireless device is connected to the router with an Ethernet
cable (wired) or wirelessly with the preset security settings listed on the label.

Note: If youwantto change the router’'s WiFi settings, use a wired connection
to avoid being disconnected when the new WiFi settings take effect.

3. Launch a web browser.
The screen that displays depends on whether you accessed the router before:

e The first time you set up the Internet connection for your router, the browser goes to
http://www.routerlogin.net and the NETGEAR genie screen displays.

You are not yet connected to the Internet

Do you want NETGEAR Genie to help?

@ Yes

C No, I want to configure the Internet connection myself

O I have saved the router settings in a file and | want to restore the router to those settings.

* If you already used the NETGEAR genie, type http://www.routerlogin.net in the
address field for your browser to display the NETGEAR genie screen.

4. Follow the onscreen instructions.
NETGEAR genie guides you through connecting the router to the Internet.

5. If the browser cannot display the web page, do the following:

Connect to the Network and Access the Router

16



AC1200 Smart WiFi Router with External Antennas

e Make sure that the computer is connected to one of the four LAN Ethernet ports or
wirelessly to the router.

e Make sure that the router is receiving power and that its Power LED is lit green.
e Close and reopen the browser or clear the browser cache.
* Browse to http://www.routerlogin.net.

e If the computer is set to a static or fixed IP address (this setting is uncommon),
change it to obtain an IP address automatically from the router.

6. If the router does not connect to the Internet, do the following:

a. Review your settings. Make sure that you selected the correct options and typed
everything correctly.

b. Contact your ISP to verify that you are using the correct configuration information.

c. Read Chapter 13, Troubleshooting. If problems persist, register your NETGEAR
product and contact NETGEAR technical support.

Log In to the Router

When you first set up your router, NETGEAR genie automatically starts when you launch a
web browser on a computer that is connected to the router. If you want to view or change
settings for the router, you can use genie again.

» To login to the router:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://lwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Change the Language

By default, the language is set to Auto.

» To change the language:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://Iwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.

3. Enter the router user name and password.

Connect to the Network and Access the Router
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The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

4. In the upper right corner, select a language from the list.
5. When prompted, click the OK button to confirm this change.

The screen refreshes with the language that you selected.

Access the Router with NETGEAR genie Apps

The genie app is the easy dashboard for managing, monitoring, and repairing your home
network. The genie app can help you with the following:

e Automatically repair common wireless network problems.
» Easily manage router features like Live Parental Controls, guest access, Internet traffic
meter, speed test, and more.

» To use the genie app to access the router:

1. Visit the NETGEAR genie web page at wvw.NETGEAR.com/genie.

2. Follow the onscreen instructions to install the app on your smartphone, tablet, or computer.
3. Launch the genie app.

The genie app dashboard screen displays.

Connect to the Network and Access the Router
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Specify Your Internet Settings

Usually, the quickest way to set up the router to use your Internet connection is to allow the genie
to detect the Internet connection when you first access the router with a web browser. You can

also customize or specify your Internet settings.
This chapter contains the following sections:
» Use the Internet Setup Wizard
* Manually Set Up the Internet Connection
e Specify IPv6 Internet Connections
» Change the MTU Size

19
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Use the Internet Setup Wizard

You can use the Setup Wizard to detect your Internet settings and automatically set up your
router. The Setup Wizard is not the same as the genie screens that display the first time you
connect to your router to set it up.

» To use the Setup Wizard:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/lwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Setup Wizard.

The Smart Setup Wizard can detect the type of iternet connection that you have,
Do you want the Smart Setup Wizard to try and detect the connection type now?

@ ves
© Mo, 1want to configure the router myself

Select the Yes radio button.

If you select the No radio button, you are taken to the Internet Setup screen (see
Manually Set Up the Internet Connection on page 21).

Click the Next button.

The Setup Wizard searches your Internet connection for servers and protocols to
determine your Internet configuration.

When the router connects to the Internet, you are prompted to download and install the
free NETGEAR Desktop genie app and the free ReadySHARE Vault app.

Specify Your Internet Settings
20
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Manually Set Up the Internet Connection

You can view or change the router’s Internet connection settings.

Specify an Internet Connection Without a Login

> To specify the Internet connection settings:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http:/lwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

4. Select Internet.

Test ElTTED

Does your Internet connection require a login?

Oes
@ o
Account Name(lf Required) RBZZ0

Domain Mamelf Required)

H

Internet IP Address
@ et Dynarnically frorm ISP
O Use Static 1P Address

IF Address

1P Subret Mask

1
1
[0
[0

Gateway IP Address

Domain Name Server (DNS) Address
@ Get Automatically from ISP
O se These DNS Servers
Primary DNS l:ll:ll:”:l

Secondary DNS

Router MAC Address
@ Use Default Address
O Use Computer MAC Address

Ose This MAC address 6C:BO:CE:75:86:99

5. For the Does your Internet connection require a login? setting, leave the No radio button
selected.

6. If your Internet connection requires an account name or host name, type it in the Account
Name (If Required) field.

7. If your Internet connection requires a domain name, type it in the Domain Name (If
Required) field.

For the other sections in this screen, the default settings usually work, but you can
change them.

Specify Your Internet Settings
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8. Select an Internet IP Address radio button:

Get Dynamically from ISP. Your ISP uses DHCP to assign your IP address. Your ISP
automatically assigns these addresses.

Use Static IP Address. Enter the IP address, IP subnet mask, and the gateway IP
address that your ISP assigned. The gateway is the ISP router to which your router
connects.

9. Select a Domain Name Server (DNS) Address radio button:

Get Automatically from ISP. Your ISP uses DHCP to assign your DNS servers. Your
ISP automatically assigns this address.

Use These DNS Servers. If you know that your ISP requires specific servers, select
this option. Enter the IP address of your ISP’s primary DNS server. If a secondary
DNS server address is available, enter it also.

10. Select a Router MAC Address radio button:

Use Default Address. Use the default MAC address.

Use Computer MAC Address. The router captures and uses the MAC address of the
computer that you are now using. You must use the one computer that the ISP allows.

Use This MAC Address. Enter the MAC address that you want to use.

11. Click the Apply button.

Your settings are saved.

12. Click the Test button to test your Internet connection.

If the NETGEAR website does not display within one minute, see Chapter 13,
Troubleshooting.

Specify an Internet Connection That Uses a Login

» To view or change the basic Internet setup:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://lwww.routerlogin.net or http://www.routerlogin.com.

A login screen displays.

3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Specify Your Internet Settings
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Select Internet.

Test D

Does your Internet connection require a login? (o)
@ves
Ono
Internet Senvice Provider PPPoE «
Senice Namedf Required) ]
[Connection Mode Alweys On hd
ldle Timeaut(n Minutes) [o ]
Internet IP Address
@ Get Dynamically from ISP
O Use Static IP address LI
Domain Hame Server (DNS) Address
® et Autornatically from ISP
O Use These DNS Servers

Frimary DMS I:H:H:H:l

Secandan DN e
Rowter MAC Address B ‘ SC o | | to
@ Use Default Address i

view more
Cuse Computer MAC Address .
settings

For the Does your Internet connection require a login? setting, select the Yes radio
button.

The screen adjusts.

In the Internet Service Provider list, select the encapsulation method: PPPoE, PPPoA, or
L2TP.

In the Login field, enter the login name that your ISP gave you.

This login name is often an email address.

In the Password field, type the password that you use to log in to your Internet service.
If your ISP requires a service name, type it in the Service Name (if Required) field.
In the Connection Mode list, select Always On, Dial on Demand, or Manually Connect.

To change the number of minutes until the Internet login times out, in the Idle Timeout (In
minutes) field, type the number of minutes.

This is how long the router keeps the Internet connection active when no one on the
network is using the Internet connection. A value of 0 (zero) means never log out.
Select an Internet IP Address radio button:

e Get Dynamically from ISP. Your ISP uses DHCP to assign your IP address. Your ISP
automatically assigns these addresses.

e Use Static IP Address. Enter the IP address, IP subnet mask, and the gateway IP
address that your ISP assigned. The gateway is the ISP router to which your router
connects.

Select a Domain Name Server (DNS) Address radio button:

Specify Your Internet Settings
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e Get Automatically from ISP. Your ISP uses DHCP to assign your DNS servers. Your
ISP automatically assigns this address.

e Use These DNS Servers. If you know that your ISP requires specific servers, select
this option. Enter the IP address of your ISP’s primary DNS server. If a secondary
DNS server address is available, enter it also.

14. Select a Router MAC Address radio button:

e Use Default Address. Use the default MAC address.

e Use Computer MAC Address. The router captures and uses the MAC address of the
computer that you are now using. You must use the one computer that the ISP allows.

e Use This MAC Address. Enter the MAC address that you want to use.

15. Click the Apply button.

Your settings are saved.

16. Click the Test button to test your Internet connection.

If the NETGEAR website does not display within one minute, see Chapter 13,
Troubleshooting.

Specify IPv6 Internet Connections

You can set up an IPv6 Internet connection if genie does not detect it automatically.

> To set up an IPv6 Internet connection:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Select ADVANCED > Advanced Setup > IPv6.

The Basic Settings screen displays.

In the Internet Connection Type list, select the IPv6 connection type:

e If your ISP did not provide details, select IPv6 Tunnel.

e If you are not sure, select Auto Detect so that the router detects the IPv6 type that is
in use.

e If your Internet connection does not use PPPoe or DHCP, or is not fixed but is IPv6,
select Auto Config.

Specify Your Internet Settings
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Your Internet service provider (ISP) can provide this information. For more information
about IPv6 Internet connection, see the following sections:

- Use Auto Detect for an IPv6 Internet Connection on page 25
- Use Auto Config for an IPv6 Internet Connection on page 27
- Set Up an IPv6 6to4 Tunnel Internet Connection on page 28
- Set Up an IPv6 Pass Through Internet Connection on page 30
- Set Up an IPv6 Fixed Internet Connection on page 30
- Set Up an IPv6 DHCP Internet Connection on page 32
- Set Up an IPv6 PPPoOE Internet Connection on page 33
6. Click the Apply button.

Your changes take effect.

Requirements for Entering IPv6 Addresses

IPv6 addresses are denoted by eight groups of hexadecimal quartets that are separated by
colons. You can reduce any four-digit group of zeros within an IPv6 address to a single zero
or omit it. The following errors invalidate an IPv6 address:

* More than eight groups of hexadecimal quartets
e More than four hexadecimal characters in a quartet
e More than two colons in a row

Use Auto Detect for an IPv6 Internet Connection

» To set up an IPv6 Internet connection through auto detection:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Advanced Setup > IPv6.

The IPv6 screen displays.

Specify Your Internet Settings
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In the Internet Connection Type list, select Auto Detect.

IPvé

Internet Connection Type Auto Detect ‘L

Connection Type the Internet port is not connected
Router's IPv6 Address On WAN
Mot Available

LAN Setup
Router's IPv6 Address On LAN
Mot Awailable
IP Address Assignment
O Use DHCP Semver
@ auto Config

[ use This Interface ID

IPV6 Filtering @ secured O open

The router automatically detects the information in the following fields:

e Connection Type. This field indicates the connection type that is detected.

 Router’s IPv6 Address on WAN. This field shows the IPv6 address that is acquired
for the router’'s WAN (or Internet) interface. The number after the slash (/) is the length
of the prefix, which is also indicated by the underline (_) under the IPv6 address. If no
address is acquired, the field displays Not Available.

e Router’s IPv6 Address on LAN. This field shows the IPv6 address that is acquired
for the router’s LAN interface. The number after the slash (/) is the length of the prefix,
which is also indicated by the underline (_) under the IPv6 address. If no address is
acquired, the field displays Not Available.

Select an IP Address Assignment radio button:

e Use DHCP Server. This method passes more information to LAN devices but some
IPv6 systems might not support the DHCv6 client function.

* Auto Config. This is the default setting.

This setting specifies how the router assigns IPv6 addresses to the devices on your home
network (the LAN).

(Optional) Select the Use This Interface ID check box and specify the interface ID to be
used for the IPv6 address of the router’'s LAN interface.

If you do not specify an ID here, the router generates one automatically from its MAC
address.

Click the Apply button.

Your settings are saved.
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Use Auto Config for an IPv6 Internet Connection

To set up an IPv6 Internet connection through auto configuration:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Advanced Setup > IPv6.
The IPv6 screen displays.

In the Internet Connection Type list, select Auto Config.

Internet Connection Type iAutD Config v]

DHCP User Class (if Required)
DHCP Domain Hame {If Required) ‘ |

Rowter’s IPv6 Address On'WAN
Mot Available

LAN Setup

Rowter's IPv6 Address On LAN
Mot Available

IP Address Assignment

© Use DHCP Semver

@ auto Caonfig

[0 use This Interface 10
I N N 3 T

IPV6 Filtering @ gecured O Open

The router automatically detects the information in the following fields:

* Router’s IPv6 Address on WAN. This field shows the IPv6 address that is acquired
for the router's WAN (or Internet) interface. The number after the slash (/) is the length
of the prefix, which is also indicated by the underline () under the IPv6 address. If no
address is acquired, the field displays Not Available.

* Router’s IPv6 Address on LAN. This field shows the IPv6 address that is acquired
for the router’s LAN interface. The number after the slash (/) is the length of the prefix,
which is also indicated by the underline (_) under the IPv6 address. If no address is
acquired, the field displays Not Available.

(Optional) In the DHCP User Class (If Required) field, enter a host name.

Most people can leave this field blank, but if your ISP gave you a specific host name,
enter it here.

(Optional) In the DHCP Domain Name (If Required) field, enter a domain name.

Specify Your Internet Settings
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You can type the domain name of your IPv6 ISP. Do not enter the domain name for the
IPv4 ISP here. For example, if your ISP’s mail server is mail.xxx.yyy.zzz, type Xxx.yyy.zzz
as the domain name. If your ISP provided a domain name, type it in this field. For
example, Earthlink Cable might require a host name of home, and Comcast sometimes
supplies a domain name.

Select an IP Address Assignment radio button:

e Use DHCP Server. This method passes more information to LAN devices but some
IPv6 systems might not support the DHCv6 client function.

e Auto Config. This is the default setting.

This setting specifies how the router assigns IPv6 addresses to the devices on your home
network (the LAN).

(Optional) Select the Use This Interface ID check box and specify the interface ID to be
used for the IPv6 address of the router’'s LAN interface.

If you do not specify an ID here, the router generates one automatically from its MAC
address.

Click the Apply button.
Your settings are saved.

Set Up an IPv6 6to4 Tunnel Internet Connection

The remote relay router is the router to which your router creates a 6to4 tunnel. Make sure
that the IPv4 Internet connection is working before you apply the 6to4 tunnel settings for the
IPv6 connection.

> To setup an IPv6 Internet connection by using a 6to4 tunnel:

1.

2.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Advanced Setup > IPv6.

The IPv6 screen displays.
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In the Internet Connection Type list, select 6to4 Tunnel.

IP v

Internet Connection Type 6tod Tunnel v

Remote Gtod Relay Router
® auta
© static IP Address | [

LAN Setup
Router's IPv6 Address On LAN
Mot Available
IP Address Assignment
© Use DHCP Server
@ auto Config

[ Use This Interface 1D

W

LU AR 1 S L

IPVG Filtering @ gecured O open

The router automatically detects the information in the Router’s IPv6 Address on LAN
field. This field shows the IPv6 address that is acquired for the router’'s LAN interface. The
number after the slash (/) is the length of the prefix, which is also indicated by the

underline (_) under the IPv6 address. If no address is acquired, the field displays Not
Available.

Select a Remote 6to4 Relay Router radio button:

e Auto. Your router uses any remote relay router that is available on the Internet. This
is the default setting.

» Static IP Address. Enter the static IPv4 address of the remote relay router. Your IPv6
ISP usually provides this address.

Select an IP Address Assignment radio button:

* Use DHCP Server. This method passes more information to LAN devices but some
IPv6 systems might not support the DHCv6 client function.

e Auto Config. This is the default setting.

This setting specifies how the router assigns IPv6 addresses to the devices on your home
network (the LAN).

(Optional) Select the Use This Interface ID check box and specify the interface ID to be
used for the IPv6 address of the router's LAN interface.

If you do not specify an ID here, the router generates one automatically from its MAC
address.

Click the Apply button.

Your settings are saved.
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Set Up an IPv6 Pass Through Internet Connection

In pass-through mode, the router works as a Layer 2 Ethernet switch with two ports (LAN and
WAN Ethernet ports) for IPv6 packets. The router does not process any IPv6 header packets.

To set up a pass-through IPv6 Internet connection:
1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Select ADVANCED > Advanced Setup > IPv6.

The IPv6 screen displays.

In the Internet Connection Type list, select Pass Through.
The screen adjusts, but no additional fields display.

Click the Apply button.

Your settings are saved.

Set Up an IPv6 Fixed Internet Connection

> To set up afixed IPv6 Internet connection:

1.

2.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Advanced Setup > IPv6.
The IPv6 screen displays.
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In the Internet Connection Type list, select Fixed.

IPVG
Internet Connection Type [Fixed v
WAN Setup
IPvE Address/Prefix Length
C L 0 fC B0 B0 O O
Default IPvE Gateway
L | L[ A
[ H el
Primary DNS Server
C M H H W H ]
Secondary DNS Server
- i
| I NN - S N - S S S
LAN Setup
IP Address Assignment
© Use DHCP Server
@ muto Config
IPvE Address/Prefix Length
& { W
1PV Filtering @ secured O open

Configure the fixed IPv6 addresses for the WAN connection:

e IPv6 Address/Prefix Length. The IPv6 address and prefix length of the router WAN
interface.

« Default IPv6 Gateway. The IPv6 address of the default IPv6 gateway for the router’s
WAN interface.

* Primary DNS Server. The primary DNS server that resolves IPv6 domain name
records for the router.

e Secondary DNS Server. The secondary DNS server that resolves IPv6 domain
name records for the router.

Note: If you do not specify the DNS servers, the router uses the DNS servers
that are configured for the IPv4 Internet connection on the Internet
Setup screen. (See Manually Set Up the Internet Connection on
page 21.)

Select an IP Address Assignment radio button:

e Use DHCP Server. This method passes more information to LAN devices but some
IPv6 systems might not support the DHCv6 client function.

* Auto Config. This is the default setting.

This setting specifies how the router assigns IPv6 addresses to the devices on your home
network (the LAN).

In the IPv6 Address/Prefix Length fields, specify the static IPv6 address and prefix length
of the router’s LAN interface.

If you do not specify an ID here, the router generates one automatically from its MAC
address.

Click the Apply button.

Your settings are saved.
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Set Up an IPv6 DHCP Internet Connection

To set up an IPv6 Internet connection with a DHCP server:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/lwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Advanced Setup > IPv6.
The IPv6 screen displays.

In the Internet Connection Type list, select DHCP.

| [ statusRefresh Jx cancel J abpy ¢

Internet Connection Type DHCP M

User Class (if Required)

Domain Name {If Required)
Router"s [Pv6 Address On WAN
Mot Available

LAN Setup
Router's IPv6 Address On LAN
Mot Avallable
IP Address Assignment
© Use DHCP Server

® auto Config

[ use This Interface ID
L] L |..

1PV Filtering @ sgecured O open

The router automatically detects the information in the following fields:

Router’s IPv6 Address on WAN. This field shows the IPv6 address that is acquired
for the router's WAN (or Internet) interface. The number after the slash (/) is the length
of the prefix, which is also indicated by the underline (_) under the IPv6 address. If no
address is acquired, the field displays Not Available.

Router’s IPv6 Address on LAN. This field shows the IPv6 address that is acquired
for the router’s LAN interface. The number after the slash (/) is the length of the prefix,
which is also indicated by the underline (_) under the IPv6 address. If no address is
acquired, the field displays Not Available.

(Optional) In the User Class (If Required) field, enter a host name.

Most people can leave this field blank, but if your ISP gave you a specific host name,
enter it here.

(Optional) In the Domain Name (If Required) field, enter a domain name.
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You can type the domain name of your IPv6 ISP. Do not enter the domain name for the
IPv4 ISP here. For example, if your ISP’s mail server is mail.xxx.yyy.zzz, type xxx.yyy.zzz
as the domain name. If your ISP provided a domain name, type it in this field. For
example, Earthlink Cable might require a host name of home, and Comcast sometimes
supplies a domain name.

8. Select an IP Address Assignment radio button:

* Use DHCP Server. This method passes more information to LAN devices but some
IPv6 systems might not support the DHCv6 client function.

* Auto Config. This is the default setting.

This setting specifies how the router assigns IPv6 addresses to the devices on your home
network (the LAN).

9. (Optional) Select the Use This Interface ID check box and specify the interface ID to be
used for the IPv6 address of the router's LAN interface.

If you do not specify an ID here, the router generates one automatically from its MAC
address.

10. Click the Apply button.

Your settings are saved.

Set Up an IPv6 PPPoE Internet Connection

> To set up a PPPoE IPv6 Internet connection:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://Iwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Advanced Setup > IPv6.

The IPv6 screen displays.
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In the Internet Connection Type list, select PPPoE.

StatusRefresh_J x  cancel J" Apply v

Internet Connection Type 'PISE;UIE- -VT

Login
Password
Service Name (If Required)

Connection Mode

Router’s IPv6 Address On WAN
Mot Available

LAN Setup
Router's IPv6 Address On LAN
Mot Available
IP Address Assignment
© Use DHCP Server
@ puto Confi a

[ use This Interface ID
i e

|
L

1Pv Filtering

@ gecured O open

The router automatically detects the information in the following fields:

* Router’s IPv6 Address on WAN. This field shows the IPv6 address that is acquired
for the router's WAN (or Internet) interface. The number after the slash (/) is the length
of the prefix, which is also indicated by the underline (_) under the IPv6 address. If no
address is acquired, the field displays Not Available.

* Router’s IPv6 Address on LAN. This field shows the IPv6 address that is acquired
for the router’s LAN interface. The number after the slash (/) is the length of the prefix,
which is also indicated by the underline (_) under the IPv6 address. If no address is

acquired, the field displays Not Available.

In the Login field, enter the login information for the ISP connection.

This is usually the name that you use in your email address. For example, if your main
mail account is JerAB@ISP.com, you would type JerAB in this field. Some ISPs (like
Mindspring, Earthlink, and T-DSL) require that you use your full email address when you
log in. If your ISP requires your full email address, type it in this field.

In the Password field, enter the password for the ISP connection.

In the Service Name field, enter a service name.

If your ISP did not provide a service name, leave this field blank.

Note: The default setting of the Connection Mode list is Always On to
provide a steady IPv6 connection. The router never terminates the
connection. If the connection is terminated, for example, when the
modem is turned off, the router attempts to reestablish the connection
immediately after the PPPoOE connection becomes available again.

9. Select an IP Address Assignment radio button:
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e Use DHCP Server. This method passes more information to LAN devices but some
IPv6 systems might not support the DHCv6 client function.

* Auto Config. This is the default setting.

This setting specifies how the router assigns IPv6 addresses to the devices on your home
network (the LAN).

(Optional) Select the Use This Interface ID check box and specify the interface ID to be
used for the IPv6 address of the router's LAN interface.

If you do not specify an ID here, the router generates one automatically from its MAC
address.

Click the Apply button.
Your settings are saved.

Change the MTU Size

The maximum transmission unit (MTU) is the largest data packet a network device transmits.
When one network device communicates across the Internet with another, the data packets
travel through many devices along the way. If a device in the data path uses a lower MTU
setting than the other devices, the data packets must be split or “fragmented” to
accommodate the device with the smallest MTU.

The best MTU setting for NETGEAR equipment is often the default value. In some situations,
changing the value fixes one problem but causes another. Leave the MTU unchanged unless
one of these situations occurs:

You experience problems connecting to your ISP or other Internet service, and the
technical support of either the ISP or NETGEAR recommends changing the MTU setting.
These web-based applications might require an MTU change:

- A secure website that does not open or displays only part of a web page
- Yahoo email

- MSN portal

- America Online’s DSL service

You use VPN and experience severe performance problems.

You used a program to optimize MTU for performance reasons and now you are
experiencing connectivity or performance problems.

Note: An incorrect MTU setting can cause Internet communication
problems. For example, you might not be able to access certain
websites, frames within websites, secure login pages, or FTP or POP
servers.

Specify Your Internet Settings
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» To change the MTU size:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://lwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Setup > WAN Setup.

[CIpisable Port Scan and DoS Protection

[CJpefault DMZ Server |19z |. |168 |- .1 - | |

DRespon(I to Ping on Internet Port

i

MTU Size (in bytes) [1500 |

NAT Filtering @ secured O Cpen

[Cpisable SIP ALG

Disable IGMP Proxying

VPN Passthrough

IPSec Passthrough @ Enable O Disabled
PFTP Passthrough @ Enable O Disaled
L2TP Passthrough @ Enable O Disabled

5. Inthe MTU Size field, enter a value from 64 to 1500.
6. Click the Apply button.

Your settings are saved.

If you suspect an MTU problem, a common solution is to change the MTU to 1400. If you are
willing to experiment, you can gradually reduce the MTU from the maximum value of 1500
until the problem goes away. The following table describes common MTU sizes and
applications.

Table 2. Common MTU sizes

MTU Application

1500 The largest Ethernet packet size. This setting is typical for connections that do not use
PPPoOE or VPN and is the default value for NETGEAR routers, adapters, and switches.

1492 Used in PPPOE environments.
1472 Maximum size to use for pinging. (Larger packets are fragmented.)
1468 Used in some DHCP environments.
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Table 2. Common MTU sizes (continued)

MTU Application

1460 Usable by AOL if you do not send or receive large email attachments, for example.
1436 Used in PPTP environments or with VPN.

1400 Maximum size for AOL DSL.

576 Typical value to connect to dial-up ISPs.
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Optimize Performance

You can set up the router to optimize performance for applications such as Internet gaming, high
definition video streaming, and VolP communication. By default, the router uses Wi-Fi
Multimedia Quality of Service (WMM Qo0S).

This chapter contains the following sections:
* Optimize Internet Streaming with QoS
e Add QoS Rules by Service
* Improve Network Connections with Universal Plug and Play
*  Wi-Fi Multimedia Quality of Service
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Optimize Internet Streaming with QoS

You can use Quality of Service (QoS) to assign high priority to Internet streaming,
applications, and services.

B -) High priority traffic ==
m“m BRI vou o [ vou D)
Internet
I T o A TR

Figure 5. QoS can assign high priority to streaming from the Internet

NETGEAR recommends that you enable this feature only if you use streaming Internet.
When QoS assigns a high priority to streaming video, it also assigns lower priority to the rest
of your Internet traffic. That means other tasks like downloading content from the Internet
take longer.

» To turn on Internet access Qo0S:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. In the address field of the web browser, enter http://www.routerlogin.net or
http://www.routerlogin.com.

A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Setup > QoS Setup.
The QoS Setup screen displays.

Optimize Performance

39



AC1200 Smart WiFi Router with External Antennas

5. Select the Turn Internet Access QoS On check box.

S Setup

Enable WM {Wi-Fi multimedia} settings (2.4GHz b:gny
Enable WM {Wi-Fi multimedia} settings (5GHz am)

Turn Internet Access GoS On

Turn Bandwiidth Control On
@Uplmkbandwmthmaxwmumism HKbps v

POWERED BY

A
C automatically check Intermet Uplink bandwidth OOI\LA

Qos Mode: © s rules
Add Rules @ QoS by Senice O 008 by Device
Applications IMSN hessenger V\
Priority |N0rma\ v
Qos rules
|Queue1 Highest |Queue 2:High |Queue 3: Mormal |Queue 4: Low
~ ~ ~ ~
Skype = MSM Messenger = FTF = eMule/eDaonkey =
IF Phone = ‘Yahoo Messenger T SMTP = Kazaa =
“onage IP Phone & Metheeting & WY 3 Gnutella =
Edit Delete x Delete All

6. Select the Turn Bandwidth Control On check box.

7. Specify the bandwidth settings.

e If you know the bandwidth of your Internet connection, type it in the Uplink
bandwidth Maximum field.

e Ifyou are not sure, select the Automatically check Internet Uplink bandwidth radio
button and click the Check button.

Speedtest checks your uplink bandwidth and the Uplink bandwidth Maximum field
adjusts.

8. Click the Apply button.
The router assigns a high priority to video streaming from the Internet traffic.

Add QoS Rules by Service

> To add a QoS rule for a service:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. In the address field of the web browser, enter http://www.routerlogin.net or
http://www.routerlogin.com.

A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

Optimize Performance
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The BASIC Home screen displays.
4. Select ADVANCED > Setup > QoS Setup.
The QoS Setup screen displays.

5. Select the Turn Internet Access QoS On check box.

0n Setup

Enable WIMM (Wi-Fi multimedia) settings {2.4GHz bign)
Enable WMM (Wi-Fi multimedia) settings {5GHz ain}

Turn Internet Access QoS On

[ Turn Bandwidth Contral On
@UplinkbandwwdthMaximum[ﬂz ||Kbps ~|

POWERED BY

i 4
O autamatically check Internat Uplink handwidth OOI\LA

Qos Mode: ® 0os rules
Add Rules @ QoS by Service © oS by Device
Applications | MEN Messenger ~|
Priority ‘Nurmal "‘
+ Add
Qos nules
[Queue 1: Highest [Queue 2: High [ueue 3 Marmal Quele 4 Low
-~ ~ ~ ~
Shype = MSN Messenger = FTP = hiule/eDonkey =
IF Phone = ‘ahoo Messenger T SMTP — Kazaa —
vaonage IP Phone & MetMeeting & WY o Gnutella =
Edit . Delete " X Delete Al

6. Select the Add Rules QoS by Service radio button.

The screen adjusts.

7. In the Applications list, select an application or service.
In the Priority list, select the priority for the rule.

The priority selections correspond to the queues in the QoS rules table.
9. Click the Add button.

The service displays in the QoS rules table.
10. Click the Apply button.

Your settings are saved.

Add a QoS Rule by Device

> To add a QoS rule for a device:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. In the address field of the web browser, http://www.routerlogin.net or
http://www.routerlogin.com.

A login screen displays.

Optimize Performance
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Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Setup > QoS Setup.
The QoS Setup screen displays.

Select the Turn Internet Access QoS On check box.
Select the Add Rules QoS by Device radio button.

S Setup
x Cancel QI Awly )

Enable WMM (Wi-F multimedia) settings (2.4GHz big/n)
Enable WMM (Wi-Fi multimedia) settings (5GHz an)

i3
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Turn Bandwidth Control On
@ Uplink bandwidthMaxmum | 512 ‘ Kbps v

POWERED EY

. . 4
© automatically check Internet Uplink bandwidth OOI\LA

Qos Mode: ® Qos rules
Add Rules O QoS by Service © QoS by Device
[ [ QoS Policy | Priority [ Device Name [ MAC Address |
| & ] Fri_MAC_RDSF18 | Mormal [ TECHPUBS | 001466 GDEF 18 |
Qo5 Palicy for |
MAC Address |
Device Mame |
Prcy

Qos rules:
[aweue 1: Highest

[@ueue 2: High [Queue 3: Narmal Queue 4 Low

FTF eMule/eDaonkey

Skype

MSH Messenger =
0 Help Center

Computers and devices that are connected to the network display in the MAC Device List.
By default, each device is assigned a normal priority.

Select or specify the device:
« To select a device in the MAC Device List, select its radio button.

* To specify a device that is not in the MAC Device List, complete the QoS Policy for,
MAC Address, and Device Name fields and click the Add button.

The device is listed in a queue in the QoS rules table with its default rule priority. The rule
priority corresponds to the queues.

Note: To specify a device rule’s priority, edit the rule. For more information,
see Edit a QoS Rule on page 43.

Click the Apply button.

Your settings are saved.
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Edit a QoS Rule

To edit a QoS rule:
1.

Launch a web browser from a computer or wireless device that is connected to the
network.

In the address field of the web browser, enter http://www.routerlogin.net or
http://www.routerlogin.com.

A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Setup > QoS Setup.
The QoS Setup screen displays.

Select the QoS by Service radio button.
In the QoS rules table, click the application or service to select it.
Click the Edit button.

Priority
QoS Policy for Skype
Applications Shype

Priority [Highest +|

In the Priority list, select a priority level.
Click the Apply button.

The rule’s priority is updated in the QoS rules table on the QoS Setup screen.

Delete a QoS Rule

» To delete a QoS rule:

1.

2.

Launch a web browser from a computer or wireless device that is connected to the
network.

In the address field of the web browser, enter http://www.routerlogin.net or
http://www.routerlogin.com.

A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.
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The BASIC Home screen displays.
4. Select ADVANCED > Setup > QoS Setup.
The QoS Setup screen displays.

5. Select the QoS by Service radio button.
. In the QoS rules table, click the application or service to select it.
7. Click the Delete button.

The rule is deleted.

Delete All QoS Rules

> To delete all QoS rules:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. In the address field of the web browser, enter http://www.routerlogin.net or
http://www.routerlogin.com.

A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Setup > QoS Setup.
The QoS Setup screen displays.

5. Select the QoS by Service radio button.
6. Click the Delete All button.

The rules are deleted.

Improve Network Connections with Universal Plug and
Play

Universal Plug and Play (UPnP) helps devices, such as Internet appliances and computers,
access the network and connect to other devices as needed. UPnP devices can
automatically discover the services from other registered UPnP devices on the network.

If you use applications such as multiplayer gaming, peer-to-peer connections, or real-time
communications such as instant messaging or remote assistance (a feature in Windows XP),
enable UPnP.
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» To enable Universal Plug and Play:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Select ADVANCED > Advanced Setup > UPnP.
The UPnNP screen displays.

Select the Turn UPnP On check box.

By default, this check box is selected. UPnP for automatic device configuration can be
enabled or disabled. If the Turn UPnP On check box is cleared, the router does not allow
any device to automatically control router resources, such as port forwarding.

Type the advertisement period in minutes.

The advertisement period specifies how often the router broadcasts its UPnP information.
This value can range from 1 to 1440 minutes. The default period is 30 minutes. Shorter
durations ensure that control points receive current device status at the expense of more
network traffic. Longer durations can compromise the freshness of the device status but
can significantly reduce network traffic.

Type the advertisement time to live in hops.

The time to live for the advertisement is measured in hops (steps) for each UPnP packet
sent. Hops are the steps a packet takes between routers. The number of hops can range
from 1 to 255. The default value for the advertisement time to live is 4 hops, which should
be fine for most home networks. If you notice that some devices are not being updated or
reached correctly, it might be necessary to increase this value.

Click the Apply button.

The UPNnP Portmap Table displays the IP address of each UPnP device that is accessing
the router and which ports (internal and external) that device opened. The UPnP Portmap
Table also displays what type of port is open and whether that port is still active for each
IP address.

To refresh the information in the UPnP Portmap Table, click the Refresh button.
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Wi-Fi Multimedia Quality of Service

Wi-Fi Multimedia Quality of Service (WMM QoS) prioritizes wireless voice and video traffic
over the WiFi link. WMM QoS is automatically enabled for the router.

WMM QoS prioritizes wireless data packets from different applications based on four access
categories: voice, video, best effort, and background. For an application to receive the
benefits of WMM QoS, WMM must be enabled for both it and the client running that
application. Legacy applications that do not support WMM and applications that do not
require QoS are assigned to the best effort category, which receives a lower priority than
voice and video.

> To disable WMM QoS:

1.

Launch an Internet browser from a computer or wireless device that is connected to the
network.

Type http:/lwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Setup > QoS Setup.
The QoS screen displays.

Clear the Enable WMM (Wi-Fi multimedia) settings (2.4 GHz b/g/n) check box.
Clear the Enable WMM (Wi-Fi multimedia) settings (5 GHz b/g/n) check box.
Click the Apply button.

Your changes are saved.
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Control Access to the Internet

The router comes with a built-in firewall that helps protect your home network from unwanted
intrusions from the Internet.

This chapter includes the following sections:

e Set Up Parental Controls

» Allow or Block Access to Your Network

» Use Keywords to Block Internet Sites

e Block Services from the Internet

e Schedule When to Block Internet Sites and Services
e Avoid Blocking on a Trusted Computer

e Set Up Security Event Email Notifications
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Set Up Parental Controls

The first time that you select Parental Controls from the BASIC Home screen, your browser
goes to the Live Parental Controls website, where you can learn more about Live Parental
Controls and download the application.

NETGEAR NO—

Products | Svc Provider | Solutions | Where 1o Buy | Support | Pariners | Community | About | Y& Shopping Cart

Home Print [E0Email 1 Favorites

E i Live Parental Controls

Login | Help

Lo oreoris L)

Live Parental Controls

NETGEAR: Live Parental Controls, powarad by
OpenDNS, Is a router-based Web filtering solution y o Hi
svailable on NETGEAR Wireless-N router and b

gateway products.

*  Blocks up to 50 categories of Internet content

* Designed to protect you from identity theft
and scams

*  And it's FREE for NETGEAR customars!

> Windows Users. P Mac Users B Watch Video

> To set up Live Parental Controls:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select Parental Controls.

If your Internet connection is working, the browser automatically goes online and displays
the Live Parental Controls web page.

Click either the Windows Users or Mac Users button.

Follow the onscreen instructions to download and install the NETGEAR Live Parental
Controls management utility.

Control Access to the Internet
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After installation, Live Parental Controls automatically starts.

Live Parental Controls S OpenDNS |
Powered by OpenDNS NETGEAR Ll

You're about to setup NETGEAR Live Parental Controls Powered by OpenDNS on your router to filter websites visited on your
computers and other networked devices.

CABLE/DSL
MODEM

v Set different filtering rules
for each user on your network.

LIVE PARENTAL
CONTROLS ENABLED

FILTERING: HIGH

|
NETGEAR ROUTER = ﬂ
|

FILT: NONE

ONE
E

v Set rules based on the time of day.

Our custom settings let you relax security settings for some users or at some times of the day. Learn more

Click the Next button.
Read the note, and click the Next button again to proceed.

Because Live Parental Controls uses free OpenDNS accounts, you are prompted to log
in or create a free account.

Setting up Live Parental Controls
Welcome, this setup wizard will quiddy configure NETGEAR Live Parental Controls Powered by OpenDNS on your NETGEAR router,

In order to use Live Parental Controls, you need a free OpenDNS account. Do you already have one?

® Yes, use my existing OpenDNS account.
O No, I need to create a free OpenDNS account.

Select the radio button that applies to you:

« If you already created an OpenDNS account, leave the Yes radio button selected.
e If you did not yet create an OpenDNS account, select the No radio button.

. Click the Next button.

If you are creating an account, the Create a free OpenDNS account screen displays.

. Complete the fields and click the Next button.
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After you log on or create your account, the filtering level screen displays:

Live Parental Controls: choose a filtering level for your network

All computers connected to your router will be protected from the content you select below. You can customize your Live Parental
Controls later on our website.

O High
Protects against all adult-related sites, illegal activity, social networking sites, video sharing sites, phishing attacks and general time-
wasters.

O Moderate
Protects against all adultrelated sites, illegal activity and phishing attacks.

O Low
Protects against pornography and phishing attacks.

@ Minimal

Protects only against phishing attacks.

O None
Nothing blocked.

12. Select a radio button for a filtering level and click the Next button.
The Setup is complete screen displays.
13. Click the Take me to the status screen button.

Parental controls are now set up for the router. The dashboard shows Parental Controls as
Enabled.

Allow or Block Access to Your Network

You can use access control to block or allow access to your network.

> To set up access control:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
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4. Select ADVANCED > Security > Access Control.

You can use Access Control to allow or block computers or electronic devices from accessing your network.

O Turn on Access Control
Access Rule: This is a general rule. You can also allow or block individual devices.

Allow all new devices to connect
Block all new devices from connecting

. Status Device Name IP Address MAC Address Connection Type
Allowed TECHPUBS 192.1681.2 001AEBEDBF19 ‘Wired

* View list of allowed devices not currently connected to the network
» View list of blocked devices not currently connected to the network

5. Select the Turn on Access Control check box.

You must select this check box before you can specify an access rule and use the Allow
and Block buttons. When this check box is cleared, all devices are allowed to connect,
even if a device is in the blocked list.

6. Select an access rule:

e Allow all new devices to connect. With this setting, if you add a new device, it can
access your network. You don't need to enter its MAC address in this screen.
NETGEAR recommends that you leave this radio button selected.

» Block all new devices from connecting. With this setting, if you add a new device,
before it can access your network, you must enter its MAC address for an Ethernet
connection and its MAC address for a WiFi connection in the allowed list.

The access rule does not affect previously blocked or allowed devices. It applies only to
devices joining your network in the future after you apply these settings.

7. To view allowed or blocked devices that are not connected, click the following links:
* View list of allowed devices not currently connected to the network
* View list of blocked devices not currently connected to the network

The list displays.

8. To allow the computer or device you're currently using to continue to access the network,
select the check box next to your computer or device, and click the Allow button.

9. Click the Apply button.

Your changes take effect.
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Manage Network Access Control Lists

You can use access control to block or allow access to your network.

To manage devices that are allowed or blocked:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://lwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Security > Access Control.

Access Control

mm Appl} -

You can use Access Control to allow or block computers or electronic devices from accessing your network.

O 7urn on Access Gontral
Access Rule: This is a general rule. You can also allow or block individual devices

Allowy all newr devices to connect
Block all new devices from connecting

B Status Device Name IP Address MAC Address Connection Type
Allowed TECHPUBS 182.168.1.2 001 AGBED:BF: 14 Wired

» View list of allowed devices not currently connected to the network
» View list of blocked devices not currently connected to the network

5. Click the View list of allowed devices not currently connected to the network link.
The list displays.

Access Control

You can use Access Control to allow or block computers or electronic devices from accessing your network.

CI7urn on Access Contral
Access Rule: This is a general rule. You can also allow or block individual devices

Allow all new devices to connect
Block all new devices from connecting

Blosk___ [ rerem )

B Status Device Name IP Address MAC Address Connection Type
Allowed TECHPLBS 192.168.1.2 00:1A6BEDEF19 Wired

w\View list of allowed devices not currently connected to the network:

Remove from the list i Add
M Device Name MAC Address Connection Type

* View list of blocked devices not currently connected to the network
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Select the check box for a device.
7. Use the Add button, Edit button, and Remove from the List button as needed.
Click the Apply button.

Your changes take effect.

Use Keywords to Block Internet Sites

You can use keywords to block certain Internet sites from your network. You can use blocking
all the time or based on a schedule.
» To block Internet sites:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Security > Block Sites.

lock Site

To learn more about advanced content filkering and keyword blocking features from NETGEAR, please go to wwwenetgear.comilpe,

Keyword Blocking
© ever
O Perschedule
O Aways

Type keyword or domain name here,

Add Keyword

Block sites containing these keywords or domain names:

Delete Keyword Clear List

[ Attow trusted IP address to visit blocked sites
Trusted IP Address

5. Select a keyword blocking option:

e Per Schedule. Turn on keyword blocking according to a schedule that you set. (See
Schedule When to Block Internet Sites and Services on page 56.)

* Always. Turn on keyword blocking all the time, independent of the Schedule screen.

6. Inthe Type keyword or domain name here field, enter a keyword or domain that you want
to block.

For example:

Control Access to the Internet

53



AC1200 Smart WiFi Router with External Antennas

e Specify XXX to block http://www.badstuff.com/xxx.html.

e Specify .com if you want to allow only sites with domain suffixes such as .edu or .gov.
* Enter a period (.) to block all Internet browsing access.

Click the Add Keyword button.

The keyword is added to the keyword list. The keyword list supports up to 32 entries.
Click the Apply button.

Keyword blocking takes effect.

Delete Keywords from the Blocked List

» To delete keywords from the list:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/lrouterlogin.net or http://routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is admin. The user name and password
are case-sensitive.

The BASIC Home screen displays.

Select ADVANCED > Security > Block Sites.
Do one of the following:
» To delete a single word, select it and click the Delete Keyword button.

The keyword is removed from the list.

e To delete all keywords on the list, click the Clear List button.
All keywords are removed from the list.

Click the Apply button.

Your changes are saved.

Block Services from the Internet

You can block Internet services on your network based on the type of service. You can block
the services all the time or based on a schedule.

» To block services:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Control Access to the Internet
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Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.

Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Security > Block Services.

Block Services

Services Blocking
@ Mever
O Per Schedule
O apways

Service Table
# Service Type Port P

TS T CEELTTTID

Specify when to block the services:
e To block the services all the time, select the Always radio button.
» To block the services based on a schedule, select the Per Schedule radio button.

For information about how to specify the schedule, see Schedule When to Block
Internet Sites and Services on page 56.

Click the Add button.

The Block Services Setup screen displays:

Block Services Setup

Senice Type User Defined “
Protocol TCP w

Starting Port | {1~65535)
Ending Port i (1~65535)
Serice TypefUser Defined [

Filter Services For :

O only This IP Address:

O IP Address Range:

® Al IF Addresses

To add a service that is in the Service Type list, select the application or service.

The settings for this service automatically display in the fields.

To add a service or application that is not the list, select User Defined and specify the
following:

a. If you know that the application uses either TCP or UDP, select the appropriate
protocol; otherwise, select TCP/UDP (both).
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b. Enter the starting port and ending port numbers.

If the service uses a single port number, enter that number in both fields. To find out
which port numbers the service or application uses, you can contact the publisher of
the application, ask user groups or newsgroups, or search on the Internet.

9. Select a filtering option:
e Only This IP Address. Block services for a single computer.

* IP Address Range. Block services for a range of computers with consecutive IP
addresses on your network.

e All IP Addresses. Block services for all computers on your network.
10. Click the Add button.

Your changes are saved.

Schedule When to Block Internet Sites and Services

When you schedule blocking, the same schedule is used to block sites and to block services.
For information about how to specify what you want the router to block, see Use Keywords to
Block Internet Sites on page 53 and Block Services from the Internet on page 54.

» To schedule blocking:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
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4. Select ADVANCED > Security > Schedule.

[ cancer | Apply )

Days to Block:

Every Day
Sunday
Monday
Tuesday
Wednesday
Thursday
Friday
Saturday

Time of day to block:{use 24-hour clock)

[#] all Day

Start Blocking | [Hour| Minute
End Blocking Hour .Min ute

[Tne 2ony S — .
(GMT-08:00) Pacific Time (US & Canada). Tijuana S|
[ Autornatically adjust for daylight savings time

Current Time: Wednesday, Dec 31, 1969 17:04:26

5. Specify when to block keywords and services:

» Days to Block. Select the check box for each day that you want to block the
keywords, or select the Every Day check box, which automatically selects the check
boxes for all days.

e Time of Day to Block. Select a start and end time in 24-hour format, or select All
Day for 24-hour blocking.

Select your time zone from the list.

7. If you live in a region that observes daylight saving time, select the Automatically adjust
for daylight savings time check box.

8. Click the Apply button.
Your settings are saved.

Avoid Blocking on a Trusted Computer

You can exempt one trusted computer from blocking. The computer that you exempt must be
assigned a fixed IP address. You can use the reserved IP address feature to specify the IP
address. See Manage Reserved LAN IP Addresses on page 114.

> To specify a trusted computer:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.

3. Enter the router user name and password.
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The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Security > Block Sites.
The Block Sites screen displays.

5. Scroll down and select the Allow trusted IP address to visit blocked sites check box.
6. Inthe Trusted IP Address field, enter the IP address of the trusted computer.
7. Click the Apply button.

Your changes are saved.

Set Up Security Event Email Notifications

The router can email you its logs of router activity. The log records router activity and security
events such as attempts to access blocked sites or services.

> To set up email notifications:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://lwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Security > E-mail.

[ Turm E-mail Notification On

Send alerts and logs through e-mail
Your Qutgoing Mail Server.

Send to This E-mail Address:

My mail server requires authentication
User Name

Fassword

Send Alert limmediately
‘When someone attempts to visit a blocked site

Send logs according to this schedule
Day |
Tirne | 0:00 am.  pm.
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Select the Turn Email Notification On check box.

In the Your Outgoing Mail Server field, enter the name of your ISP outgoing (SMTP) mail
server (such as mail.mylSP.com).

You might be able to find this information in the configuration screen of your email
program. If you leave this field blank, log and alert messages are not sent.

In the Send to This E-mail Address field, type the email address to which logs and alerts
are to be sent.

This email address is also used for the From address. If this field is blank, log and alert
messages are not sent.

If your outgoing email server requires authentication, select the My Mail Server requires
authentication check box and do the following:

a. Inthe User Name field, type the user name for the outgoing email server.

b. In the Password field, type the password for the outgoing email server.

c. (Optional) in the Outgoing Mail Server Port Number field, enter a port number.
(Optional) Select the Send Alerts Immediately check box.

Email alerts are sent immediately when someone attempts to visit a blocked site.
(Optional) Send logs based on a schedule. Specify these settings:

* From Send logs according to this schedule list, select the schedule type.
« From the Day list, select the day.

e From the Time list, select the time, and select the am or pm radio button.
Click the Apply button.

Your settings are saved.

Logs are sent automatically according to the schedule that you set. If the log fills before
the specified time, it is sent. After the log is sent, it is cleared from the router memaory. If
the router cannot email the log and the log buffer fills, the router overwrites the log.
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Share a Storage Device Attached
to the Router

This chapter describes how to access and manage a storage device attached to your router.
ReadySHARE lets you access and share a USB storage device connected to the router. (If your
storage device uses special drivers, it is not compatible.)

Note: The USB ports on the router can be used only to connect USB
storage devices like flash drives or hard drives or a printer. Do not
connect computers, USB modems, CD drives, or DVD drives to the
router USB port.

This chapter contains the following sections:

e USB Device Requirements

» Connect a USB Device to the Router

» Access an Storage Device Connected to the Router
¢ Map a USB Device to a Windows Network Drive

» Back Up Windows Computers with ReadySHARE Vault
» Back Up Mac Computers with Time Machine

e Control Access to a Storage Device

e Use FTP Within the Network

* View Network Folders on a Device

e Add a Network Folder on a Storage Device

e Edit a Network Folder on a Storage Device

» Use the Router as a ReadyDLNA Media Server

e Approve USB Devices

» Safely Remove a USB Device

For more information about ReadySHARE features, visit www.netgear.com/readyshare.
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USB Device Requirements

The router works with most USB-compliant external flash and hard drives. For the most
up-to-date list of USB devices that the router supports, visit
http://kbserver.netgear.com/readyshare.

Some USB external hard drives and flash drives require you to load the drivers onto the
computer before the computer can access the USB device. Such USB devices do not work
with the router.

The router supports the following file system types for full read/write access:

« FAT16

+ FAT32

* NTFS

e NTFS with compression format enabled
e Ext2

e Ext3

e Ext4

« HFS

e HFS+

Connect a USB Device to the Router

ReadySHARE lets you access and share a USB device connected to the router USB port. (If
your USB device uses special drivers, it is not compatible.)

USB
port

Figure 6. The USB port is on the back of the router

» To connect a USB device:

1. Connect your USB storage device to the router USB port.
2. If your USB device uses a power supply, connect it.

Share a Storage Device Attached to the Router
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You must use the power supply when you connect the USB device to the router.

When you connect the USB device to the router USB port, it might take up to two minutes
before it is ready for sharing. By default, the USB device is available to all computers on
your local area network (LAN).

Access an Storage Device Connected to the Router

»

From a computer or device on the network, you can access a storage device that is
connected to the router.

To access the device from a Mac:

1.

Connect a USB storage device to the appropriate router USB port.

If your storage device uses a power supply, you must use it when you connect the device
to the router.

When you connect the storage device to the router’s port, it might take up to two minutes
before it is ready for sharing. By default, the device is available to all computers on your
local area network (LAN)

On a Mac that is connected to the network, select Go > Connect to Server.

In the Server Address field, enter smb://readyshare.

When prompted, select the Guest radio button.Allow or Block Access to Your Network on
page 50.

If you set up access control on the router and you allowed your Mac to access the
network, select the Registered User radio button and enter admin for the name and
password for the password. For more information about access control, see .

Click the Connect button.

A window automatically opens and displays the files and folders on the device.

To access the device from a Windows computer:

1.

Connect a USB storage device to the router USB port.

If your storage device has a power supply, you must use it when you connect the device
to the router.

When you connect the storage device to the router’s port, it might take up to two minutes
before it is ready for sharing. By default, the device is available to all computers on your
local area network (LAN)

Launch a web browser from a computer that is connected to the network.
In the address field of the browser, enter \\readyshare.

Windows file manager automatically opens and displays the files and folders on the
device.
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Map a USB Device to a Windows Network Drive

» To map the USB device to a Windows network drive:

1.
2.

Visit www.netgear.com/readyshare.
In the ReadySHARE USB Storage Access pane, click the PC Utility link.

The readyshareconnect.exe file is downloaded to your computer.

Launch readyshareconnect.exe.

What network folder would you like to map?

Specify the drive letter for the connection and the folder that you want to connect to:

Drive: Z -
Falder rr—

Example: \\serverishare
[¥| Reconnect at logen
"| Connect using different credentials

Connect to a Web site that you can use to store your documents and pictures.

Select the drive letter to map to the network folder.

To connect to the device as a different user, select the Connect using different credentials
check box and do the following:

a. Type the user name and password.
b. Click the OK button.
Click the Finish button.

The device is mapped to the drive letter that you specified.

Back Up Windows Computers with ReadySHARE Vault

Your router comes with free backup software for all the Windows computers in your home.
Connect a USB hard disk drive (HDD) to the router for centralized, continuous, and automatic
backup.

The following operating systems support ReadySHARE Vault:

Windows XP SP3
Windows 7
Windows 8
Windows 8.1
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> To back up your Windows computer:

1. Connect a USB HDD to the router USB port.

2. Download ReadySHARE Vault from www.netgear.com/readyshare and install it on each
Windows computer.

3. Launch ReadySHARE Vault.
4. Use the dashboard or the Backup tab to set up and run your backup.

Back Up Mac Computers with Time Machine

You can use Time Machine to back up your Mac computers onto a USB hard drive that is
connected to the router USB port. You can access the connected storage device from your
Mac with a wired or wireless connection to your router.

Set Up a USB Hard Drive on a Mac

NETGEAR recommends that you use a new USB HDD or format your old USB disk to do the
Time Machine backup for the first time. Use a blank partition to prevent some issues during
backup using Time Machine. The router supports GUID or MBR partitions.

» To format your USB hard disk drive and specify partitions:

1. Physically connect the USB hard drive to your Mac.

2. On your Mac, go to Spotlight (or the magnifying glass) at the top right of the screen and
search for Disk Utility.

3. To format your USB device, open the Disk Utility, click the Erase tab, and click the Erase
button.

4. Click the Partition tab.
5. Click Partition Layout and set the number of partitions that you want to use.
6. Click the Options button.
The Partition options display.

7. Select the GUID Partition Table or Master Boot Record radio button.

. For the format, select Mac OS Extended (Journaled).
9. Click the OK button.
10. Click the Apply button.

Your settings are saved.

Prepare to Back Up a Large Amount of Data

Before you back up a large amount of data with Time Machine, NETGEAR recommends that
you follow this procedure.
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» To prepare to back up a large amount of data:

WD

Upgrade the operating system of the Mac computer.

Verify and repair the backup disk and the local disk.

Verify and repair the permissions on the local disk.

Set Energy Saver:

From the Apple menu, select System Preferences.
From the View menu, select Energy Saver.

Click the Power Adapter tab.

Select the Wake for Wi-Fi network access check box.
. Click the Back arrow to save the changes and exit the screen.
Modify your security settings:

a. From the Apple menu, select System Preferences.

® o0 o

b. From the View menu, select Security.
c. Click the Advanced button at the bottom of the screen.
d. Leave the Log out after minutes of inactivity check box cleared.

Use Time Machine to Back Up onto a Storage Device

You can use Time Machine to back up your Mac computers onto a USB hard disk drive that is
connected to the router USB port.

» To back up your Mac onto a USB hard drive:

1.

o o A~ w

Prepare your USB device with a compatible format and partitions.
See Set Up a USB Hard Drive on a Mac on page 64.

If you plan to back up a large amount of data, see Prepare to Back Up a Large Amount of
Data on page 64.

Insert your USB storage drive into a USB port on the router.

Note: If your USB device uses a power supply, you must use it when you
connect the USB device to the router.

When you connect the USB device to the router USB port, it might take up to two minutes
before it is ready for sharing. By default, the USB device is available to all computers on
your local area network (LAN).

On your Mac computer, select Go > Connect to Server.

Type afp:/lrouterlogin.net.

When prompted to enter your name and password, select the Guest radio button.

Click the Connect button.
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A list of connected devices displays. This list includes the name admin when you log in as
admin.

7. From the Apple menu, select System Preferences.

8. Open Time Machine.

9. Click the Select Backup Disk button and select your USB device from the list.
10. Click the Use for Backup button.

Note: If you do not see the USB partition that you want in the Time Machine
disk list, go to Mac finder and click that USB partition. It displays in the
Time Machine list.

11. When prompted to enter your name and password, select the Guest radio button and click
the Connect button.

When the setup is complete, the Mac automatically schedules a full backup. You can back up
immediately if you want.

Control Access to a Storage Device

You can specify the device name, workgroups, and network folders for a storage device
connected to the router USB port.
> To specify the storage device access settings:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://lwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
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4. Select ADVANCED > USB Storage > Advanced Settings.

6.

USE Storage (Advanced Settings)

[ Reesn  J ey v

NetworkDevice Name -
Workgroup : |"Workgroup

Enable Access Method Link Port
Metwark Meighborhood/MacShare wreadyshare -

HTTP hitp:fireadyshare.rauterlagin.netishares 80

O HTTPS (via intarnet httpe-ii0.0.0. Dishares
] FTP fipdireadyshare routerlogin.net’shares 21

O FTF @ia internet) fipoi0.0.0. Dishares

Available Network Folders

Share Name Read Access Write Access Folder Name Volume Name Total Space Free Space
® :EES?"SP;;‘ZE Al - ho passward Al - no password U HP w1 00w 180G a14 MB
“ + Create Network Folder x Delete
Safely Remove USB Device

Specify access to the storage device:

« Network Device Name. This is the name used to access the device connected to the
router.

Workgroup. If you are using a Windows workgroup rather than a domain, the
workgroup name is displayed here. The name works only in an operating system that
supports NetBIOS, such as Microsoft Windows.

Access Method. Select the check boxes for the access methods that you want:

- Network Neighborhood/MacShare. Enabled by default.

- HTTP. Enabled by default. You can type
http://readyshare.routerlogin.net/shares to access the storage device.

- HTTP (via Internet). Disabled by default. If you enable this feature, remote users
can type http://<public IP address/shares> (for example,
http://1.1.10.102/shares) or a URL domain name to access the device over the
Internet. This feature supports file uploading only.

- FTP. Disabled by default.
- FTP (via Internet). Disabled by default. If you select this check box, remote users

can access the device through FTP over the Internet. This feature supports both
downloading and uploading of files.

If you changed the settings, click the Apply button.
Your change is saved.
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Use FTP Within the Network

File Transfer Protocol (FTP) lets you send and receive large files faster.

» To setup FTP access:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > USB Storage > Advanced Settings.

USB Storage (Advanced Settings)

I D

Network/Device Name :
Workgroup : YWorkgroup

Metwork MeighborhoodiMacShare wraadyshare -

HTTF hitp:fireadyshare. routerlogin.netizhares 80

| HTTPS ivia internet) https-0.0.0 Dishares 443

[F FTP fipzfireadyshare routerlogin. netishares 21

O FTP tvia internet) fip:0.0.0.Dishares

Available Network Folders
Share Name Read Access Write Access Folder Name Volume Name Total Space Free Space
lireadyshare

WSA_Storage All- no password All- no passwoard L HP 100w 1.8GHB 914 MB
’ Edit +  Create Network Folder
Safely Remove USB Device

5. Select the FTP check box.
6. Click the Apply button.

Your changes are saved.
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View Network Folders on a Device

You can view or change the network folders on a USB storage device connected to the
router.

» To view network folders:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.

3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > USB Storage > Advanced Settings.

USE Storage (Advanced Settings)

[ Reesn  J ey v

NetworkDevice Name -
Workgroup : |"Workgroup

Metwark Meighborhood/MacShare wreadyshare -

HTTP hitp:fireadyshare.rauterlagin.netishares 80

O HTTPS (via intarnet httpe-ii0.0.0. Dishares
] FTP fipdireadyshare routerlogin.net’shares 21

O FTF @ia internet) fipoi0.0.0. Dishares

Available Network Folders

Share Name Read Access Write Access Folder Name Volume Name Total Space Free Space
® :EES?"SP;;‘ZE Al - ho passward Al - no password U HP w1 00w 180G a14 MB
“ + Create Network Folder x Delete
Safely Remove USB Device

5. Scroll down to the Available Networks Folder section of the screen and adjust the following
settings:

e Share Name. The default share name is USB_Storage.
You can click the name or you can type it in the address field of your web browser. If

Not Shared is shown, the default share was deleted and no other share for the root
folder exists. Click the link to change this setting.

Read Access and Write Access. Show the permissions and access controls on the
network folder. All-no password (the default) allows all users to access the network
folder. The password for admin is the same one that you use to log in to the router.

Folder Name. Full path of the network folder.
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¢ Volume Name. Volume name from the storage device.
e Total Space and Free Space. Show the current utilization of the storage device.

Add a Network Folder on a Storage Device

You can add network folders on a storage device connected to the router USB port.

» To add a network folder:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://Iwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > USB Storage > Advanced Settings.

USB Storage (Advanced Settings)

[ Reesh T Awly )

Network/Device Name :
Workgroup : YWorkgroup

Metwork MeighborhoodiMacShare wraadyshare -

HTTF hitp:fireadyshare. routerlogin.netizhares 80

| HTTPS ivia internet) https-0.0.0 Dishares 443

[F FTP fipzfireadyshare routerlogin. netishares 21

O FTP tvia internet) fip:0.0.0.Dishares

Available Network Folders

Share Name Read Access Write Access Folder Name Volume Name Total Space Free Space
lireadyshare

® WSA_Storage All- no password All- no passwoard L HP 100w 1.8GHB 914 MB
# Edit +  Create Network Folder x Delete
Safely Remove USB Device

5. Select a device.
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6. Click the Create Network Folder button.

Create Network Folder
USB Device U (TRAVELDRIVE ) v
Share Name l:l
Read Access
Write Access

[ Awely |

[E———

If this screen does not display, your web browser might be blocking pop-ups. If it is,
change the browser settings to allow pop-ups.

Complete the fields.

The user name (account name) for All-no password is guest. The password for admin is
the same one that is used to log in to the router. By default, it is password.

Click the Apply button.

The folder is added on the storage device.

Edit a Network Folder on a Storage Device

You can edit network folders on storage devices connected to the router USB port.

> To edit a network folder:

1.

2.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
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4. Select ADVANCED > USB Storage> Advanced Settings.

USB Storage (Advanced Settings)

G D

Network/Device Name :

Wreadyshare

WSE. Storage All- no password All- no passward VRS HP w1 00w 18GH

Workgroup : |YWorkgroup
Enable Access Method Link Port
Metwark MeighborhoodiMacShare Weadyshare -
HTTF hitp:lireadyshare.routerlogin.net’shares 80
O HTTPS (via intemet) hitps:40.0.0.0ishares
O FTP fipiireadyshare.routerlogin.netishares 21
O FTP tvia intermet) fipe0 0 0 Dishares
Available Network Folders
Share Name Read Access Write Access Folder Name Violume Name Total Space Free Space

914 mMB

Safely Remove USB Device

5. Click the Edit button.
The Edit Network Folder screen displays.

6. Change the settings in the fields as needed.
7. Click the Apply button.

Your changes are saved.

Use the Router as a ReadyDLNA Media Server

The router can act as a ReadyDLNA media server, which lets you view movies and photos on
DLNA/UPNP AV-compliant media players, such as Xbox360, Playstation, and NETGEAR

media players.

> To specify media server settings:

1. Launch a web browser from a computer or wireless device that
network.

2. Type http://lwww.routerlogin.net or http://www.routerlogin.com.

A login screen displays.

3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and

password are case-sensitive.
The BASIC Home screen displays.
4. Select ADVANCED > USB Storage > Media Server.

The Media Server Settings screen displays.

is connected to the

Share a Storage Device Attached to the Router
72




AC1200 Smart WiFi Router with External Antennas

5. To enable this device to act as a media server, select the Enable Media Server check box.
6. Click the Apply button.

Your changes are saved.

Approve USB Devices

For more security, you can set up the router to share only USB devices that you approve.

> To approve USB devices:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Advanced Setup > USB Settings.

USB Settings

Enable any USB Device connectedtothe USBport @ ves Ono (LI NETETH

By default the Enable any USB Device connection to the USB port radio button is
selected. This setting lets you connect and access all your USB devices.

5. Select the No radio button.
6. Click the Approved Devices button.

USE Drive Approved Devices

[Canow only approved devices

Approved USB Devices

Volume Name Device Name Capacity
Rvailable USE Devices
Volume Name Device Name Capacity
(2] HP vl 00w HP v100w 1.86 GB
+ Add

The approved and available USB devices display.

7. In the Available USB Devices list, select the device that you want to approve.
8. Click the Add button.
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The USB device is added to the Approved USB Devices list.

Select the Allow only approved devices check box.

10. Click the Apply button.

Your settings are saved.

11. To work with another USB device, first click the Safely Remove USB Device button for the

currently connected USB device. Connect the other USB device, and repeat this process.

Safely Remove a USB Device

Before you physically disconnect a USB device from the router USB port, log in to the router
and take the drive offline.

> Toremove a USB disk drive safely:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Select USB Storage > Basic Settings.

The USB Settings screen displays.

Click the Safely Remove USB Device button.
This takes the device offline.

Physically disconnect the USB device.
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Access Storage Devices Through
the Internet

With Dynamic DNS, you can use the Internet to access a USB hard drive attached to the router
USB port when you're not home. This chapter includes the following sections:

» Access Storage Devices Through the Internet
» Dynamic DNS

e Your Personal FTP Server

e Set Up Your Personal FTP Server

For information about how to connect the device and specify its settings, see Chapter 6, Share a
Storage Device Attached to the Router.
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Access Storage Devices Through the Internet

You can access a USB device through the Internet when you’re not home.

» To access devices from a remote computer:

1. Launch a web browser on a computer that is not on your home network.
2. Connect to your home router:
e To connect with Dynamic DNS, type the DNS name.

To use a Dynamic DNS account, you must enter the account information in the
Dynamic DNS screen. See Dynamic DNS on page 77.

e To connect without Dynamic DNS, type the router’s Internet port IP address.
You can view the router’s Internet IP address on the BASIC Home screen.

You can use FTP to share files on a USB device connected to the router.

Set Up FTP Access Through the Internet

» To setup FTP access:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://lwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > USB Storage > Advanced Settings.
The ReadySHARE Advanced Settings screen displays.

5. Select the FTP (via Internet) check box.
6. Click the Apply button.

Your changes are saved.
7. To limit access to the admin user, click the Edit button.
The Edit screen displays.

8. In the Read Access list, select admin.
9. In the Write Access list, select admin.
10. Click the Apply button.

Access Storage Devices Through the Internet
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Your changes are saved.

Access Storage Devices Through the Internet with FTP

You must first set up FTP through Internet access. See Set Up FTP Access Through the
Internet on page 76.

» To access a USB device with FTP from a remote computer:

1. To download, launch a web browser.
2. To upload, use an FTP client such as filezilla.
3. Type ftp:// and the Internet port IP address in the address field of the browser.

For example, type ftp://10.1.65.4.
If you are using Dynamic DNS, type the DNS name.
For example, type ftp://MyName.mynetgear.com.

4. When prompted, log in:

e Tolog in as admin, in the user name field, enter admin and in the password field,
enter the same password that you use to log in to the router.

e Tolog in as guest, in the user name field, enter guest.

The guest user name does not need a password. To restrict access to the USB
device, you can specify that only the admin user can access it. See Control Access to
a Storage Device on page 66.

The files and folders that your account can access on this USB device display. For
example, you might see share/partitionl/directoryl.

Dynamic DNS

Internet service providers (ISPs) assign numbers called IP addresses to identify each
Internet account. Most ISPs use dynamically assigned IP addresses. This means that the IP
address can change at any time. You can use the IP address to access your network
remotely, but most people don’t know what their IP addresses are or when this number
changes.

To make it easier to connect, you can get a free account with a Dynamic DNS service that
lets you use a domain name to access your home network. To use this account, you must set
up the router to use Dynamic DNS. Then the router notifies the Dynamic DNS service
provider whenever its IP address changes. When you access your Dynamic DNS account,
the service finds the current IP address of your home network and automatically connects
you.

If your ISP assigns a private WAN IP address (such as 192.168.x.x or 10.x.X.x), the Dynamic
DNS service does not work because private addresses are not routed on the Internet.

Access Storage Devices Through the Internet
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Your Personal FTP Server

With your customized free URL, you can use FTP to access your network when you aren’t
home through Dynamic DNS. To set up your FTP server, you must register for a NETGEAR
Dynamic DNS (DDNS) service account and specify the account settings. See Set Up a New
Dynamic DNS Account on page 78.

Figure 7. You can access your network through the Internet when you’'re not home

Note: The router supports only basic DDNS, and the login and password
might not be secure. You can use DDNS with a VPN tunnel for a
secure connection. For more information about VPN, see Chapter 11,
Use VPN to Access Your Network.

Set Up a New Dynamic DNS Account

» To set up Dynamic DNS and register for a free NETGEAR account:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
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4. Select ADVANCED > Advanced Setup > Dynamic DNS.

Tusea Dynamic DHS Service

Service Provider I—I

Do you have a NETGEAR DDNS or a No-IP DDNS account?
Orves
& Mo

Please enter the following information for registration.

Host Mame l !.mynetgear.com

Ermail | |

Passwordi~32 characters) | |

Register By submitting this form | agree to the terms of service and that | will anly create one free
account.

Select the Use a Dynamic DNS Service check box.

In the Service Provider list, select NETGEAR.

Select the No radio button.

In the Host Name field, type the name that you want to use for your URL.

© N o o

The host name is sometimes called the domain name. Your free URL includes the host
name that you specify and ends with mynetgear.com. For example, specify
MyName.mynetgear.com.

9. In the Email field, type the email address for your account.

10. In the Password (6-32 characters) field, type the password for your account.

11. Click the Register button.

12. Follow the onscreen instructions to register for your NETGEAR Dynamic DNS service.

Specify a DNS Account That You Already Created

If you already created a Dynamic DNS account with NETGEAR No-ip, or Dyn, you can set up
the router to use your account.
> To set up Dynamic DNS if you already created an account:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://Iwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
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4. Select ADVANCED > Advanced Settings > Dynamic DNS.

_Use a Dynamic DNS Service

service Provider [NETGEAF ]

Do you have a NETGEAR DDNS or a No-IP DDNS account?
Orves
[T

Please enter the following infarmation for registration

HostMame l !.rmrnetgear.cum

Email | |

Password{6~32 characters) | |

Register By submitting this farm | agree ta the terms of service and that L will anly create one free
account

5. Select the Use a Dynamic DNS Service check box.
6. In the Service Provider list, select your provider.
7. Select the Yes radio button.
The screen adjusts and displays the Show Status, Cancel, and Apply buttons.

8. In the Host Name field, type the host name (sometimes called the domain name) for your
account.

9. For a No-IP or Dyn account, in the User Name field, type the user name for your account.

10. For a NETGEAR account at No-IP, in the Email field, type the email address for your
account.

11. In the Password (6-32 characters) field, type the password for your DDNS account.
12. Click the Apply button.

Your changes are saved.

13. To verify that your Dynamic DNS service is enabled in the router, click the Show Status
button.

A message displays the Dynamic DNS status.

Change the Dynamic DNS Settings

» To change your settings:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://lwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.

3. Enter the router user name and password.

Access Storage Devices Through the Internet
80



AC1200 Smart WiFi Router with External Antennas

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Advanced Setup > Dynamic DNS.
The Dynamic DNS screen displays.

5. Change your DDNS account settings as necessary.
6. Click the Apply button.

Your changes are saved.

Set Up Your Personal FTP Server

> To set up your personal account and use FTP:
1. Get your NETGEAR Dynamic DNS domain name.
See Set Up FTP Access Through the Internet on page 76.
2. Make sure that your Internet connection is working.

Your router must use a direct Internet connection. It cannot connect to a different router to
access the Internet.

3. Connect a USB storage device to the router USB port.
4. Set up FTP access in the router.

See Set Up FTP Access Through the Internet on page 76.

5. On a remote computer with Internet access, you can use FTP to access your router using
ftp://yourname.mynetgear.com.

Access Storage Devices Through the Internet
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Share a USB Printer

The ReadySHARE Printer utility lets you share a USB printer that is connected to the USB port
on your router. You can share this USB printer among the Windows and Mac computers on your
network.

This chapter contains the following sections:

e Install the Printer Driver and Cable the Printer

e Download the ReadySHARE Printer Utility

» Install the ReadySHARE Printer Utility

e Use the Shared Printer

* View or Change the Status of a Printer

e Use the Scan Feature of a Multifunction USB Printer
e Change NETGEAR USB Control Center Settings
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Install the Printer Driver and Cable the Printer

Some USB printer manufacturers (for example, HP and Lexmark) request that you do not
connect the USB cable until the installation software prompts you to do so.

» To install the driver and cable the printer:

1. On each computer on your network that shares the USB printer, install the driver

software for the USB printer.
If the printer driver is not installed, contact the printer manufacturer.

2. Use a USB printer cable to connect the USB printer to a router USB port.

uUSB
port

Download the ReadySHARE Printer Utility

The utility works on Windows and Mac computers.

» To download the utility:

1. Visit www.netgear.com/readyshare.

NETGEAR

ReadySHARE'

Easy Access and Sharing

ReadySHARES LISH Storags Access,
35y SNared aCoess 1M any Computer \relessly pnnt fram your nome
im your home nebwark ko an eaternal LISB & nEbwark b0 3 conneced USE
hard drive conne cted to your router k" printer /
+ Easy 1o Setup: Instructions ——, = EB8Y 10 Sel-up: Instructions
’
. » PC Unity "

= MAC Utility <

2. In the ReadySHARE Printer pane, click the PC Utility or Mac Utility link.

Share a USB Printer
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3. Follow the onscreen instructions to download the file.

Install the ReadySHARE Printer Utility

You must install the ReadySHARE Printer utility on each computer that will share the printer.
After you install it, the utility displays as NETGEAR USB Control Center on your computer.

» To install the utility:

1. Double-click the ReadySHARE Printer utility setup file that you downloaded.
The InstallShield wizard displays.

Welcome to the InstallShield Wizard for
NETGEAR USB Control Center

The InstallShield(R) Wizard will install HETGEAR USB Control
Centar on your computer. To continue, click Next.

WARNING: This program is protected by copyright law and
international treaties.

2. Follow the wizard instructions to install NETGEAR USB Control Center.

After the InstallShield Wizard completes the installation, the NETGEAR USB Control
Center prompts you to select a language.

%, NetGear USB Control Center _|o| x|

NETGEAR
usB

3. Select a language from the list and click the OK button.

Share a USB Printer
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The NETGEAR USB Control Center displays the main screen.

i NETGEAR USE Control [FEE
| System Tools About
| | Davice Statas

Some firewall software, such as Comodo, blocks NETGEAR USB Control Center from
accessing the USB printer. If you do not see the USB printer displayed in the screen, you
can disable the firewall temporarily to allow the utility to work.

Select the printer and click the Connect button.

The printer status changes to Manually connected by Mycomputer. Now, only your
computer can use the printer.

Click the Disconnect button.

The status changes to Available. Now all computers on the network can use the printer.

6. To exit the utility, select System > Exit.

Use the Shared Printer

For each computer, after you click the Connect and Disconnect buttons once, the utility
automatically manages the printing queue. By default, the utility starts automatically
whenever you log on to Windows and runs in the background.

» To manually connect and print:

1.

Click the NETGEAR USB Control Center icon .
The main screen displays.
Click the Connect button.

The printer status changes to Manually connected by Mycomputer. Now only the
computer you are using can use this printer.
Use the print feature in your application to print your document.

To release the printer so that all computers on the network can use it, click the Disconnect
button.

Share a USB Printer
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> To print and release the printer to any computer on the network:
1. To print your document, use the print feature in your application.

The NETGEAR USB Control Center automatically connects your computer to the USB
printer and prints the document. If another computer is already connected to the printer,
your print job goes into a queue to wait to be printed.

2. If your document does not print, use the NETGEAR USB Control Center to check the status.
See View or Change the Status of a Printer on page 86.

View or Change the Status of a Printer

» To view or change the status:

1. Click the NETGEAR USB Control Center icon .

The main screen displays.

i} NETGEAR USB Control Center
Swsten  Tools About

Device Status
@ Audio - - Logitech Speaker Manually Connected by netgear-8dc008E
(2:MFP - HP - Photosmart C5200 series Available

The Status column shows the status for each device:

* Available. No print jobs are in progress. You can use the USB printer from any
computer in the network.

e Connected. Your computer is connected to the printer and will be released when your
print job is done.

* Manually Connected by. Only the connected computer can use the printer.
e Waiting to Connect. Your computer is not connected to the shared printer yet.

2. To print from your computer when the status shows Manually connected by another
computer, click the Disconnect button.

The printer is released from the connection and the status changes to Available.

3. To print from your computer when the status shows Waiting to Connect:
a. Click the Connect button.

The printer status changes to Manually connected by Mycomputer. Now only your
computer can use the printer.

b. To allow the printer to be shared, click the Disconnect button.

The printer is released from the connection and the status changes to Available.

Share a USB Printer
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Use the Scan Feature of a Multifunction USB Printer

If your USB printer supports scanning, you can also use the USB printer for scanning. For
example, the USB printer displayed in the Windows Printers and Faxes window is ready for
print jobs.

' Printers and Faxes

File Edit Wiew Favorites Tools Help

\\__)i'_-._'f \-) J /‘_’_\?Sear:h [ Folders -

Address |2 Printers and Faxes

Printer Tasks

L;j Add a printer
&> Set up Faxing

See Also

‘Lﬂ Troubleshoat printing
@) Get help with printing

Other Places

» To use the scan feature of a multifunction USB printer:
1. Click the NETGEAR USB Control Center icon .

The main screen displays.

i} NETGEAR USB Control Center
Swystern  Tools About

Device Status
@ sudio- - Logitech Speaker Manually Cornected by netgear-8dc0086
{2iMFP - HP - Photosmart C5200 series Available

2. Make sure that the printer status shows as Available.
3. Click the Network Scanner button.

EMEP - Canon - MP180 Avmiable

|. Connect . R, [ Metwork Scanner ]

The scanner screen displays so that you can use the USB printer for scanning.
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Change NETGEAR USB Control Center Settings

>

You can stop the NETGEAR USB Control Center from starting automatically when you log in
to Windows. You can also change the language and specify the time-out to release the
printer connection.

To turn off automatic NETGEAR USB Control Center startup:
1. Click the NETGEAR USB Control Center icon .

The main screen displays.

i} NETGEAR USB Control Center
Svstern  Tools About

Device Status
@ Audio - - Logitech Speaker Manually Connected by netgear-8dc008E
(2:MFP - HP - Photosmart C5200 series Available

2. Select Tools > Configuration.

1 Control Center - Configuration
Basic

Automatically execute when logging on Windows

Timeout
10 | minute (1-600)

~Language-
(Englsh __________________________[§

| German 3
Swedish i

1
|
French

Dutch

Italian Sl

Mote: Language setting will take effect on next execution.

[ 0K ] [ Cancel I Apply

3. TClear the Automatically execute when logging on Windows check box.
4. Click the OK button.

Your change is saved.

Change the NETGEAR USB Control Center Language

To change the language:
1. Click the NETGEAR USB Control Center icon .

The main screen displays.

Share a USB Printer
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2. Select Tools > Configuration
The Control Center - Configuration screen displays.

3. Inthe Language list, select a language.
4. Click the OK button.

The next time NETGEAR USB Control Center starts, the language changes.

Specify the Time-out

> To specify the time-out:
1. Click the NETGEAR USB Control Center icon m
The main screen displays.
2. Select Tools > Configuration
The Control Center - Configuration screen displays.
3. In the Timeout field, type the number of minutes.

The time-out is the number of minutes that a computer holds its connection to the printer
when the connection isn’t being used.

4. Click the OK button.

Your change is saved.

Share a USB Printer
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Manage Your Network

This chapter describes the router settings for administering and maintaining your router and
home network.

This chapter includes the following sections:

e Update the Router Firmware

» Change the admin Password

* Recover the admin Password

e View Router Status

¢ View and Manage Logs of Router Activity
* Monitor Internet Traffic

» Custom Static Routes

* View Devices Currently on the Network

» Manage the Router Configuration File

¢ Remote Management
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Update the Router Firmware

The router firmware (routing software) is stored in flash memory. You might see a message at
the top of the genie screens when new firmware is available. You can respond to that
message to update the firmware or you can check to see if new firmware is available and
update your product.

» To check for new firmware and update your router:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://Iwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

4. Select ADVANCED > Administration > Firmware Update.
The Router Update screen displays.

5. Click the Check button.

The router finds new firmware information if any is available and displays a message
asking if you want to download and install it.

6. Click the Yes button.
The router locates and downloads the firmware and begins the update.

A WARNING:

To avoid the risk of corrupting the firmware, do not interrupt the
update. For example, do not close the browser, click alink, or load a
new page. Do not turn off the router.

When the upload is complete, your router restarts. The update process typically takes
about one minute. Read the new firmware release notes to find out if you need to
reconfigure the router after updating.

Manage Your Network
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Change the admin Password

This feature let you change the default password that is used to log in to the router with the
user name admin. This password is not the one that you use for WiFi access.

Note: Be sure to change the password for the user name admin to a secure
password. The ideal password contains no dictionary words from any
language and contains uppercase and lowercase letters, numbers,
and symbols. It can be up to 30 characters.

» To set the password for the user name admin:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Administration > Set Password.

set Password

0Old Password |—|
SetPassword ! |
Repeat Mew Password i |
[ Enable Password Recovery

Type the old password, and type the new password twice.
To be able to recover the password, select the Enable Password Recovery check box.

NETGEAR recommends that you enable password recovery.
Click the Apply button.

Your changes take effect.

Recover the admin Password

NETGEAR recommends that you enable password recovery if you change the password for
the router user name admin. Then you can recover the password if it is forgotten. This

Manage Your Network
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recovery process is supported in Internet Explorer, Firefox, and Chrome browsers but not in
the Safari browser.

To set up password recovery:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Administration > Set Password.
The Set Password screen displays.

Select the Enable Password Recovery check box.
Select two security questions and provide answers to them.
Click the Apply button.

Your changes are saved.

To recover your password:

1.

In the address field of your browser, type www.routerlogin.net.
A login screen displays.
Click the Cancel button.

If password recovery is enabled, you are prompted to enter the serial number of the
router.

The serial number is on the product label.

Enter the serial number of the router.
Click the Continue button.

A screen displays requesting the answers to your security questions.

Enter the saved answers to your security questions.
Click the Continue button.

A screen displays your recovered password.
Click the Login again button.
A login screen displays.

With your recovered password, log in to the router.

Manage Your Network
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View Router Status

> To view router status and usage information:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://lwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Click the ADVANCED tab.

»

+ Router Information + Internet Port —

Hardware Version RG220 MAC Address GCBO.CE:75:86:99

Firmware Version V1.0.0.14_1.01 IP Address 10.1.10.11

GUI Language Version V1.1.0.14 Connection DHCPClient

LAHN Port IP Subnet Mask 255.255.255.0

e Tl A L

DHCP Server On

+ Wireless Settings(2.4GHz) v Wireless Settings(5GHz)

Hame {SSID) MNETGEAR1Z Name (S SID)} NETGEAR12-5G

Region United States Region United States

Channel Auto (11) Auto (p(149)+d(15 | |

Mode Up to 300 Mbps Channel }3}+d(15?}+d(151}

Wireless AP On Mode Up to 867 Mbps

Broadcast Name On Wireless AP On

\Wi-Fi Protected Setup Configured Broadcast Name on <_ Scroll to view
WWi-Fi Protected Setup Configured g uest network

information

5. For information about the displayed settings, click the Show/Hide Help Center link at the
bottom of the screen.

Display Internet Port Statistics

> To display Internet port statistics:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

Manage Your Network
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2. Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

4. The BASIC Home screen displays
5. Click the ADVANCED tab.

The ADVANCED Home screen displays.

6. In the Internet Port pane, click the Show Statistics button.

System Up Time 00:03:31
WAN 1000M/Full 393 UU 02:55
LAN1 Link down
LANZ 1000M/Full 00:03:23
LAN3 Link down
LAN4 Link down
2.4G WLAN big/n 1450 0 0 0 0 0 00:03:05
56 WLAN aniac 867M 0 0 0 0 0 00:03:05

Poll
torvar 5 (3509)

The following information displays:

e System Up Time. The time elapsed since the router was last restarted.

e Port. The statistics for the WAN (Internet) and LAN (Ethernet) ports. For each port,
the screen displays the following information:

- Status. The link status of the port.

- TxPkts. The number of packets transmitted on this port since reset or manual
clear.

- RxPkts. The number of packets received on this port since reset or manual clear.
- Collisions. The number of collisions on this port since reset or manual clear.

- Tx B/s. The current transmission (outbound) bandwidth used on the WAN and
LAN ports.

- Rx B/s. The current reception (inbound) bandwidth used on the WAN and LAN
ports.

- Up Time. The time elapsed since this port acquired the link.
- Poll Interval. The interval at which the statistics are updated in this screen.

7. To change the polling frequency, enter a time in seconds in the Poll Interval field and click
the Set Interval button.

To stop the polling entirely, click the Stop button.

Manage Your Network
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Check the Internet Connection Status

To check the Internet connection status:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/lwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Click the ADVANCED tab.
The ADVANCED Home screen displays.

In the Internet Port pane, click the Connection Status button.

X felease | renew )

| IP Address 10.1.10.11

Subnet Mask 266.256.255.0
Default Gateway 10.1.10.1
DHCP Server: 10.1.10.1

75757575
75.75.76.76

Lease Obtained 7 days,0 hrs, 0 minutes

DNS Server:

Lease Expires 6 days, 23 hrs,56 minutes

Close Window

The following information displays:

e IP Address. The IP address that is assigned to the router.
e Subnet Mask. The subnet mask that is assigned to the router.

» Default Gateway. The IP address for the default gateway that the router
communicates with.

e DHCP Server. The IP address for the Dynamic Host Configuration Protocol server
that provides the TCP/IP configuration for all the computers that are connected to the
router.

 DNS Server. The IP address of the Domain Name Service server that provides
translation of network names to IP addresses.

* Lease Obtained. The date and time when the lease was obtained.
e Lease Expires. The date and time that the lease expires.

To return the status of all items to 0, click the Release button.

To refresh the screen, click the Renew button.

To exit the screen, click the Close Window button.

Manage Your Network
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View and Manage Logs of Router Activity

The log is a detailed record of the websites you accessed or attempted to access and other
router actions. Up to 256 entries are stored in the log.
» To view and manage logs:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Administration > Logs.

Loas
Logs

CEEIZI |

Current Time: Thursday, 25 Sep 2014 13:23:07

[2dmin login] from source 192.16B8.1.2, Thursday, September 25,
[DHCP IP: (192.168.1.2)] to MAC address 74:B6:7A:71:B3:F4, Thu
[Time synchronized wicth NTIP server time-b.netgear.com] Thursda
[Internet connected] IP address: 10.1.10.11, Thursday, Septemb
[Internet disconnected] Thursday, September 25,2014 13:24:30
[Initialized, firmware version: V1.0.0.14_1.0.1 ] Thursday, S5e

Include in Log

Attempted access to allowed sites

Aftempted access to blocked sites and senices
Connections to the Web-based interface of this Router
Router operation (startup, get time etc)

Known DoS attacks and Port Scans

[¥IPort Forwarding | Port Triggering

[l wireless access

To customize the logs, scroll down and clear or select the check boxes.
To refresh the log screen, click the Refresh button.

To clear the log entries, click the Clear Log button.

To email the log immediately, click the Send Log button.

© N o o
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Monitor Internet Traffic

Traffic metering allows you to monitor the volume of Internet traffic that passes through the
router Internet port. You can set limits for traffic volume.
» To monitor Internet traffic:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Advanced Setup > Traffic Meter.

Traffic Meter

~

Internet Traffic Meter
Clenable Traffic Weter

Traffic volume contral by |

Monthly lirnit [ndbytes)

Round up data volume for each cannection by [ lmtes)

Connection time control ) -

Monihly limit | |(Hours)
Traffic Counter .
Festart traflic counter at | _.:“_ | Onthe| day of each manth 4_ SCI’O” to View

" Restart Gounter Now ; more Settings

Traffic Control

Pop up a waming message
: Miwtesminutes before the monthly limit is reached
When the monthly limit is reached

Turn the Internet LED to flashing greenfamber

Disconnect and disable the Internet connection

Internet Traffic Statistics

Start Date/Time: Wednesday,31 Dec 19630359 PM
Current DatefMime: Wednesday, 31 Dec 1962 04:01 PM
Traffic Volume Left 0 Bytes

Connection Time Traffic Vokime (Mbytes)
iy pl vy i Total/fvy
e o [ o I nn.

Period

9 Help Center

5. Select the Enable Traffic Meter check box.
6. (Optional) Control the volume of Internet traffic.

You can use either the traffic volume control feature or the connection time control
feature:

e Select the Traffic volume control by radio button and then select one of the
following options:
- No Limit. No restriction is applied when the traffic limit is reached.

- Download only. The restriction is applied to incoming traffic only.
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- Both Directions. The restriction is applied to both incoming and outgoing traffic.

e Select the Connection time control radio button and enter the allowed hours in the
Monthly limit field.

7. (Optional) If your ISP charges for extra data volume when you make a new connection,
enter the extra data volume in MB in the Round up data volume for each connection by
field.

8. In the Traffic Counter section, set the traffic counter to begin at a specific time and date.
If you want the traffic counter to start immediately, click the Restart Counter Now button.

9. In the Traffic Control section, specify whether the router should issue a warning message
before the monthly limit of Mbytes or hours is reached.

By default, the value is 0 and no warning message is issued. You can select one of the
following to occur when the limit is attained:

* The Internet LED blinks.
e The Internet connection is disconnected and disabled.
10. Click the Apply button.

The Internet Traffic Statistics section helps you to monitor the data traffic.

11. To update the Traffic Statistics section, click the Refresh button.

12. To display more information about the data traffic on your router and to change the poll
interval, click the Traffic Status button.

Custom Static Routes

Typically, you do not need to add static routes unless you use multiple routers or multiple IP
subnets on your network.

As an example of when a static route is needed, consider the following case:

e Your main Internet access is through a cable modem to an ISP.

e Your home network includes an ISDN router for connecting to the company where you
are employed. This router’'s address on your LAN is 192.168.1.100.

e Your company’s network address is 134.177.0.0.

When you set up your router, two implicit static routes were created. A default route was
created with your ISP as the gateway, and a second static route was created to your local
network for all 192.168.1.x addresses. With this configuration, if you try to access a device on
the 134.177.0.0 network, your router forwards your request to the ISP. The ISP forwards your
request to the company where you are employed, and the company firewall is likely to deny
the request.

In this case you must define a static route, telling your router to access 134.177.0.0 through
the ISDN router at 192.168.1.100. Here is an example:

e The Destination IP Address and IP Subnet Mask fields specify that this static route
applies to all 134.177.x.x addresses.

Manage Your Network
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 The Gateway IP Address field specifies that all traffic for these addresses will be
forwarded to the ISDN router at 192.168.1.100.

« A metric value of 1 works because the ISDN router is on the LAN.

e The Private check box is selected only as a precautionary security measure in case RIP
is activated.

Set Up a Static Route

To set up a static route:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://Iwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

4. Select ADVANCED > Advanced Setup > Static Routes.
The Static Routes screen displays.

5. Click the Add button.

Route Mame l:l

Private

[ Active

Destination IP Address | || | | H |
IP Subnet Mask | || | | H |
Gateway [P Address | || | | H |
Metric l:l

6. In the Route Name field, type a name for this static route (for identification purposes only).
7. Select the Private check box if you want to limit access to the LAN only.

If the Private check box is selected, the static route is not reported in RIP.
8. Select the Active check box to make this route effective.

9. Type the IP address of the final destination.
10. Type the IP subnet mask for this destination.

If the destination is a single host, type 255.255.255.255.

11. Type the gateway IP address, which must be on the same LAN segment as the router.
12. Type a number from 1 through 15 as the metric value.

Manage Your Network
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This value represents the number of routers between your network and the destination.
Usually, a setting of 2 or 3 works, but if this is a direct connection, set it to 1.

13. Click the Apply button.

The static route is added.

Edit a Static Route

To edit a static route:
1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Advanced Setup > Static Routes.
The Static Routes screen displays.

In the table, select the radio button for the route.
Click the Edit button.

The Static Routes screen adjusts.

Edit the route information.
Click the Apply button.

Your changes are saved.

Delete a Static Route

> To delete a static route:

1.

2.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Manage Your Network
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Select ADVANCED > Advanced Setup > Static Routes.
The Custom Static Routes screen displays.

In the table, select the radio button for the route.
Click the Delete button.

The route is removed from the table.

View Devices Currently on the Network

You can view all computers or devices that are currently connected to your network.

» To view devices on the network:

1.

2.

5.

Launch a web browser from a computer or wireless device that is connected to the

network.
Type http://www.routerlogin.net or http://www.routerlogin.com.

A login screen displays.

Enter the router user name and password.

The user name is admin. The default password is password. The user name and

password are case-sensitive.
The BASIC Home screen displays.

Select Attached Devices.

Goto Access Contral to allow or hlock devices.
Access Control: Turned Off

- Connection Type IP Address | MAC Address

(3] WWired TECHPLBS 192.168.1.2 001ABEEDEF18

The following information is displayed:

e Connection Type. Wired or the WiFi band for the connection.
« Device Name. If the device name is known, it is shown here.

e |IP Address. The IP address that the router assigned to this device when it joined the
network. This number can change if a device is disconnected and rejoins the network.

e MAC Address. The unique MAC address for each device does not change. The MAC

address is typically shown on the product label.
To update this screen, click the Refresh button.
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Manage the Router Configuration File

The configuration settings of the router are stored within the router in a configuration file. You
can back up (save) this file to your computer, restore it, or reset it to the factory default

settings.
Back Up Settings
> To back up the router’s configuration settings:
1. Launch a web browser from a computer or wireless device that is connected to the
network.
2. Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.
The user name is admin. The default password is password. The user name and
password are case-sensitive.
The BASIC Home screen displays.
4. Select ADVANCED > Administration > Backup Settings.
Backup Settings
Save a copy of current settings
[ sackup
Restore saved settings from a file
[ Browse.. ]
Revert to factory default settings
[ Erase )
5. Click the Back Up button.
6. Specify a location on your network.
7. Click the OK button.

A copy of the current settings is saved in the location you specified.

Restore Configuration Settings

» To restore configuration settings that you backed up:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.

A login screen displays.
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Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Administration > Backup Settings.
The Backup Settings screen displays.

Click the Browse button to find and select the . c¥Fg file.
Click the Restore button.

The file is uploaded to the router and the router reboots.

& WARNING:

Do not interrupt the reboot process.

Erase the Current Configuration Settings

You can erase the current configuration and restore the factory default settings. You might
want to do this if you move the router to a different network. (See Factory Settings on
page 157.)

To erase the configuration settings:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/lwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Select ADVANCED > Administration > Backup Settings.
The Backup Settings screen displays.

Click the Erase button.

The factory default settings are restored. The user name is admin, the password is
password, and the LAN IP address is 192.168.1.1. DHCP is enabled.
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Remote Management

You can access your router over the Internet to view or change its settings. You must know
the router’'s WAN |P address to use this feature. For information about remote access using
Dynamic DNS, see Chapter 7, Access Storage Devices Through the Internet.

Note: Be sure to change the password for the user name admin to a secure
password. The ideal password contains no dictionary words from any
language and contains uppercase and lowercase letters, numbers,
and symbols. It can be up to 30 characters. See Change the admin
Password on page 92.

» To set up remote management:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Advanced Setup > Remote Management.

Remote Management

[J Turn Remote Management On

Remote Manag Address: hitgsAi0.0.0.0:8443

Allow Remote Access By:
> Only This Computer: | ! i
O IP Address Range: Fram | | | |
|

® Everyone

Port Number: 8443

Select the Turn Remote Management On check box.

In the Allow Remote Access By section, specify the external IP addresses to be allowed to
access the router’s remote management.

Note: For enhanced security, restrict access to as few external IP addresses
as practical.

Select one of the following:
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e Only This Computer. Allow access from a single IP address on the Internet. Enter
the IP address to be allowed access.

« |P Address Range. Allow access from a range of IP addresses on the Internet. Enter
a beginning IP address and an ending IP address to define the allowed range.

e Everyone. Allow access from any IP address on the Internet.
7. Specify the port number for accessing the web management interface.

Normal web browser access uses the standard HTTP service port 80. For greater
security, enter a custom port number for the remote web management interface. Choose
a number from 1024 to 65535, but do not use the number of any common service port.
The default is 8080, which is a common alternate for HTTP.

8. Click the Apply button.

Your changes take effect.

» To use remote access:

1. Launch a web browser on a computer that is not on your home network.

2. Type your router's WAN IP address into your browser’s address or location field followed by
a colon (:) and the custom port number.

For example, if your external address is 134.177.0.123 and you use port number 8080,
enter http://134.177.0.123:8080 in your browser.
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Network Settings

The router comes ready for WiFi, Ethernet, and USB connections. You can customize the
router’s network settings. NETGEAR recommends that you install the router and connect it to the
Internet before you change its network settings.

This chapter includes the following sections:

e View WAN Settings

e Set Up a Default DMZ Server

» Change the Router’s Device Name

e Change the LAN TCP/IP Settings

» Specify the IP Addresses That the Router Assigns
e Disable the DHCP Server Feature in the Router
e Manage Reserved LAN IP Addresses

» Use the WPS Wizard for WiFi Connections

e Specify Basic WiFi Settings

» Change the WiFi Password or Security Level

* Set Up a Guest WiFi Network

e Control the Wireless Radios

e Set Up a Wireless Schedule

e Specify WPS Settings

» Use the Router as a Wireless Access Point

107



AC1200 Smart WiFi Router with External Antennas

View WAN Settings

You can view or configure wide area network (WAN) settings for the Internet port. You can set
up a DMZ (demilitarized zone) server, change the maximum transmit unit (MTU) size, and
enable the router to respond to a ping to its WAN (Internet) port.

» To view the WAN settings:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://lwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Setup > WAN Setup.

[CIpisable Port Scan and DoS Protection

[Cpefautt DMZ Server ’E‘ ’E! - ’ﬁ - ’:‘
DRespon(I to Ping on Internet Port

MTU Size (in bytes) [1500 |
NAT Filtering @ secured O Cpen

[Cpisable SIP ALG

Disable IGMP Proxying

VPN Passthrough

IPSec Passthrough @ Enable O Disabled
PFTP Passthrough @ Enable O Disaled
L2TP Passthrough @ Enable O Disabled

The following settings display:

e Disable Port Scan and DoS Protection. DoS protection protects your LAN against
denial of service attacks such as Syn flood, Smurf Attack, Ping of Death, and many
others. Select this check box only in special circumstances.

e Default DMZ Server. This feature is sometimes helpful when you are playing online
games or videoconferencing, but it makes the firewall security less effective. See Set
Up a Default DMZ Server on page 1009.

 Respond to Ping on Internet Port. This feature allows your router to be discovered.
Use this feature only as a diagnostic tool or for a specific reason.
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* Disable IGMP Proxying. IGMP proxying allows a computer on the local area network
(LAN) to receive the multicast traffic it is interested in from the Internet. If you do not
need this feature, you can select this check box to disable it.

e MTU Size (in bytes). The normal MTU (maximum transmit unit) value for most
Ethernet networks is 1500 bytes, or 1492 bytes for PPPoE connections. Change the
MTU only if you are sure that it is necessary for your ISP connection. See Change the
MTU Size on page 35.

e NAT Filtering. Network Address Translation (NAT) determines how the router
processes inbound traffic. Secured NAT protects computers on the LAN from attacks
from the Internet but might prevent some Internet games, point-to-point applications,
or multimedia applications from working. Open NAT provides a much less secured
firewall but allows almost all Internet applications to work.

* VPN passthrough. These features will be implemented in a firmware upgrade.
5. Click the Apply button.

Your changes are saved.

Set Up a Default DMZ Server

The default DMZ server feature is helpful when you are using some online games and
videoconferencing applications that are incompatible with Network Address Translation
(NAT). The router is programmed to recognize some of these applications and to work
correctly with them, but other applications might not function well. In some cases, one local
computer can run the application correctly if the IP address for that computer is entered as
the default DMZ server.

A WARNING:

DMZ servers pose a security risk. A computer designhated as the
default DMZ server loses much of the protection of the firewall and
is exposed to exploits from the Internet. If compromised, the DMZ
server computer can be used to attack other computers on your
network.

The router usually detects and discards incoming traffic from the Internet that is not a
response to one of your local computers or a service that you configured in the Port
Forwarding/Port Triggering screen. Instead of discarding this traffic, you can specify that the
router forwards the traffic to one computer on your network. This computer is called the
default DMZ server.

> To set up a default DMZ server:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://Iwww.routerlogin.net or http://www.routerlogin.com.
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A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Setup > WAN Setup.
The WAN Setup screen displays.

Select the Default DMZ Server check box.
Type the IP address.
Click the Apply button.

Your change takes effect.

Change the Router’s Device Name

The router’s device name is R6220. This device name displays in the file manager when you
browse your network.

» To change the router’s device name:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Setup > LAN Setup.
The LAN Setup screen displays.

In the Device Name field, type a new name.
Click the Apply button.

Your change is saved.
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Change the LAN TCP/IP Settings

The router is preconfigured to use private IP addresses on the LAN side and to act as a
DHCP server. The router’s default LAN IP configuration is as follows:

e LANIP address. 192.168.1.1
« Subnet mask. 255.255.255.0

These addresses are part of the designated private address range for use in private networks
and are suitable for most applications. If your network requires a different IP addressing
scheme, you can change these settings.

You might want to change these settings if you need a specific IP subnet that one or more
devices on the network use, or if you use competing subnets with the same IP scheme.
» To change the LAN TCP/IP settings:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Setup > LAN Setup.

[x Cancet N Awly v

Device Name | RE2z0

LAN TCPAP Setup

|
IP Address 192 |.[168 ..
o

IP Subnet Mask 255 |.|ZE5 |. 255 |.
RIF Direction
RIF Yersion Disabled v
[“luse Router as DHCP Server
Starting P Address
Ending IF Address 15z |[1es |1 |.[zse
Address Reservation

# IP Address Device Name MAC Address

5. Inthe IP Address field, type the IP address.
6. Inthe IP Subnet Mask, type the subnet mask of the router.

The IP address and subnet mask identify which addresses are local to a specific device
and which must be reached through a gateway or router.
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Change the RIP settings.

Router Information Protocol (RIP) allows a router to exchange routing information with
other routers.
a. Select a RIP direction:

e Both. The router broadcasts its routing table periodically and incorporates
information that it receives.

* Out Only. The router broadcasts its routing table periodically.

* In Only. The router incorporates the RIP information that it receives.
b. Select a RIP version:

» Disabled. This is the default setting.

e RIP-1. This format is universally supported. It is adequate for most networks,
unless you are using an unusual network setup.

e RIP-2. This format carries more information. Both RIP-2B and RIP-2M send the
routing data in RIP-2 format. RIP-2B uses subnet broadcasting. RIP-2M uses
multicasting.

Click the Apply button.
Your changes are saved.

If you changed the LAN IP address of the router, you are disconnected when this change
takes effect.

To reconnect, close your browser, relaunch it, and log in to the router

Specify the IP Addresses That the Router Assigns

By default, the router acts as a Dynamic Host Configuration Protocol (DHCP) server. The
router assigns IP, DNS server, and default gateway addresses to all computers connected to
the LAN. The assigned default gateway address is the LAN address of the router.

These addresses must be part of the same IP address subnet as the router's LAN IP
address. Using the default addressing scheme, define a range between 192.168.1.2 and
192.168.1.254, although you can save part of the range for devices with fixed addresses.

» To specify the pool of IP addresses that the router assigns:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.
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The BASIC Home screen displays.
4. Select ADVANCED > Setup > LAN Setup.

LAN Setup
D
Device Name |R6220 |
LAN TCPAP Setup
IP Subnet Mask 255 |[255 |[255 |0 |
RIP Direction Both A
RIP Wersion Disabled v
[“luse Router as DHCP Server
Starting IP Address 19z |.[168 ..
Ending IP Address 19z |.[es |1 |.[esa
Address Reservation
# IP Address Device Name MAC Address

5. Make sure that the Use Router as DHCP Server check box is selected.
6. Specify the range of IP addresses that the router assigns:
a. Inthe Starting IP Address field, type the lowest number in the range.

This IP address must be in the same subnet as the router.

b. Inthe Ending IP Address field, type the number at the end of the range of IP
addresses.

This IP address must be in the same subnet as the router.
7. Click the Apply button.
Your settings are saved.
The router delivers the following parameters to any LAN device that requests DHCP:
e An IP address from the range that you define
¢ Subnet mask

e Gateway IP address (the router's LAN IP address)
* DNS server IP address (the router's LAN IP address)

Disable the DHCP Server Feature in the Router

By default, the router acts as a DHCP server. The router assigns IP, DNS server, and default
gateway addresses to all computers connected to the LAN. The assigned default gateway
address is the LAN address of the router.

You can use another device on your network as the DHCP server or specify the network
settings of all your computers.
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> To disable the DHCP server feature in the router:

1.

N o o ks

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/lwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Select ADVANCED > Setup > LAN Setup.
Clear the Use Router as DHCP Server check box.
Click the Apply button.

(Optional) If this service is disabled and no other DHCP server is on your network, set your
computer IP addresses manually so that the computers can access the router.

Manage Reserved LAN IP Addresses

When you specify a reserved IP address for a computer on the LAN, that computer always
receives the same IP address each time it accesses the router’'s DHCP server. Assign
reserved IP addresses to computers or servers that require permanent IP settings.

Reserve an IP Address

» Toreserve an IP address:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Setup > LAN Setup.
The LAN Setup screen displays.

In the Address Reservation section, click the Add button.
In the IP Address field, type the IP address to assign to the computer or server.

Choose an IP address from the router’'s LAN subnet, such as 192.168.1.x.
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7. Type the MAC address of the computer or server.

Tip: If the computer is already on your network, you can copy its MAC
address from the Attached Devices screen and paste it here.
8. Click the Apply button.
The reserved address is entered into the table.

The reserved address is not assigned until the next time the computer contacts the router’s
DHCP server. Reboot the computer, or access its IP configuration and force a DHCP release
and renew.

Edit a Reserved IP Address

> To edit areserved address entry:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://Iwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Setup > LAN Setup.
The LAN Setup screen displays.

5. Select the radio button next to the reserved address.
6. Click the Edit button.

The Edit screen displays.

7. Change the settings.
Click the Apply button.

Your changes are saved.

Delete a Reserved IP Address Entry

> To delete areserved address entry:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://www.routerlogin.net or http://www.routerlogin.com.

A login screen displays.
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Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Setup > LAN Setup.
The LAN Setup screen displays.

Select the radio button next to the reserved address.
Click the Delete button.

The address is removed.

Use the WPS Wizard for WiFi Connections

The WPS Wizard helps you add a wireless computer or device to your WiFi network without
typing the WiFi password.

» To use the WPS Wizard:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > WPS Wizard.
A note explaining WPS displays.

Click the Next button.

Select a setup method:
e Push button. Click the WPS button on this screen.

* PIN Number. The screen adjusts. Enter the client security PIN and click the Next
button.

Within two minutes, go to the client device and use its WPS software to connect to the WiFi
network.

The WPS process automatically sets up your wireless computer with the network
password when it connects. The router WPS screen displays a confirmation message.
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Specify Basic WiFi Settings

The router comes with preset security. This means that the WiFi network name (SSID),
network key (password), and security option (encryption protocol) are preset in the factory.
You can find the preset SSID and password on the router label.

Note: The preset SSID and password are uniquely generated for every
device to protect and maximize your wireless security.

NETGEAR recommends that you do not change your preset security settings. If you change
your preset security settings, make a note of the new settings and store it in a safe place
where you can easily find it.

If you use a wireless computer to change the SSID or other wireless security settings, you
are disconnected when you click the Apply button. To avoid this problem, use a computer with
a wired connection to access the router.

> To specify basic wireless settings:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://Iwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
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4. Select Wireless.

Select Region

Region | nited Stat |

| >

Wireless Netwaork (2.4GHz b:ginp

Name (S5I0) NETGEAR1Z |
Channel Autn v|

wodte (U 300 hiaps] v
Enable 5510 Broadeast

Enable 20740 hHz Coexistence

Security Options

O nMane

@ WiFAZ-PEK [RES]
© WPA-PSK [TKIP] + WPAZ-PSK [AES]
O WiPAWPAZ Erterprize

Security Options (WPA2-PSK}

Passphrase: Essyﬁreél% (8-63 characters or 64 hex digits)

Wireless Network (5GHz am)

Name (5510 MNETGEAR12-5G |
Channel Auto ¥ 5
Mode | Upto 867 Mops ¥

Enahle 5510 Broadcast

Security Options
O Nane
@ wPaz-PSK [AES]
O vPa-PSK [TKIF] + WPAZ-PSK [AES]

Py

A A ama

Help Center

You can specify the settings for the 2.4 GHz band and for the 5 GHz band.
5. In the Region list, select your region.
In some locations, you cannot change this setting.
6. To control the SSID broadcast, select or clear the Enable SSID Broadcast check box.

When this check box is selected, the router broadcasts its network name (SSID) so that it
displays when you scan for local WiFi networks on your computer or wireless device.

7. To change the network name (SSID), type a new name in the Name (SSID) field.

The name can be up to 32 characters long and it is case-sensitive. The default SSID is
randomly generated and is on the router’s label. If you change the name, make sure to
write down the new name and keep it in a safe place.

8. To change the wireless channel, select a number in the Channel list.

In some regions, not all channels are available. Do not change the channel unless you
experience interference (shown by lost connections or slow data transfers). If this
happens, experiment with different channels to see which is the best.

When you use multiple access points, it is better if adjacent access points use different
channels to reduce interference. The recommended channel spacing between adjacent
access points is four channels (for example, use Channels 1 and 5, or 6 and 10).

9. Click the Apply button.
Your settings are saved.
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If you connected wirelessly to the network and you changed the SSID, you are
disconnected from the network.

10. Make sure that you can connect wirelessly to the network with its new settings.
If you cannot connect wirelessly, check the following:

e Is your computer or wireless device connected to another wireless network in your
area? Some wireless devices automatically connect to the first open network without
wireless security that they discover.

e Is your computer or wireless device trying to connect to your network with its old
settings (before you changed the settings)? If so, update the wireless network
selection in your computer or wireless device to match the current settings for your
network.

Change the WiFi Mbps Settings

The data rate for high-speed transmissions is commonly measured in megabits per second
(Mbps). By default, the router is set to operate at up to 600 Mbps in the 2.4 GHz WiFi band
and up to 1,733 Mbps in the 5 GHz WiFi band. You can select slower settings.

» To change the WiFi Mbps settings:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://Iwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
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4. Select Wireless.

Wireless Network

Select Region

Renion: |',‘ ited States |

| >

Wireless Netwaork (2.4GHz b:ginp

Narne (S510) INETGEARTZ

Channel Auto ¥
Made Upto 300 Mbps: v

Enable 5510 Broadeast
Enable 20740 hHz Coexistence

Security Options

O hane

@ WiFAZ-PEK [RES]

O WPA-PEK [TKIP] + WRAZ-PEK [AES]
O WiPAWPAZ Erterprize

Security Options (WPA2-PSK)

Passphrase: c\assyiireélB_E (8-63 characters or 64 hex digits)

Wireless Network (5GHz am)

Name (S5I0) NETGEAR12-5G |
Channel Auto v
Mode |Upto 867 Mbps +|

Enahle 5510 Broadcast

Security Options
O Nane
@ wPaz-PSK [AES]
O vPa-PSK [TKIF] + WPAZ-PSK [AES]
Fan' s v

RS YT PR v

o Help Center

5. For the 2.4 GHz WiFi band, in the Wireless Network (2.4 GHz b/gn/n) section, select a
setting from the Mode list.

Up to 300 Mbps is the default setting. The other settings are Up to 145 Mbps and Up to
54 Mbps.

6. For the 5GHz WiFi band, select a setting from the Mode list.

Up to 867 Mbps is the default setting, which allows 802.11ac and 802.11a wireless
devices to join the network. The other settings are Up to 400 Mbps and Up to 173 Mbps.

7. Click the Apply button.

Your settings are saved.

Change the WiFi Password or Security Level

Your router comes with preset WPA2 or WPA security. The password that you enter to
connect to your network is unique to your router and is on the router label. NETGEAR
recommends that you use the preset security, but you can change the settings.
NETGEAR recommends that you do not disable security.

» To change the WPA settings:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://www.routerlogin.net or http://www.routerlogin.com.
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A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Select Wireless.

The Wireless Setup screen displays.

Under Security Options, select a WPA option.

The WPA2 options use the newest standard for the strongest security and is the default
setting.

The Passphrase field displays.

In the Passphrase field, enter the network key (password).

It is a text string from 8 to 63 characters.

Write down the new password and keep it in a secure place for future reference.
Click the Apply button.

Your changes are saved.

Set Up a Guest WiFi Network

Guest networks allow visitors at your home to use the Internet without using your wireless
security key. You can add a guest network for the 2.4 GHz WiFi band and the 5.0 GHz WiFi
band.

> To set up a guest network:

1.

2.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
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4. Select Guest Network.

Guest Network Settings

[x_ Cancel  J Aeply ]

Metwork Profiles (2.4GHz big/n)

183

SSID Security Enable Broadcast S5ID
® METGEAR_Guest Mane Mo Yes
Wireless Settings
Mame (S5ID) METGEAR_Guest
Channel: Auto
Mode: Up to 300 Mbps

[T Enable Guest Metwork
Enahle 58D Broadcast
O aliow guests to see each other and access my local network

[Security Options

@ None

O wiPAZ-PEK [AES]

O WiPA-PSK [TKIP] + WPAZ-PEK [AES]
O WPAMIPAZ Enterprise

Network Profiles (5GHz ain)

SSID Security Enable Broadcast SSID
O] METGEAR-5G_Guest Mone Mo Yes
Wireless Settings
Hame (5510) MNETGEAR-SG_Guest b |
Channel: Auto
Mode: U to 867 Mhps

I Enahle Guest Metwark
[ Enable SSI0 Broadcast
[l ailow guests to see each other and access my local network 3]

0 Help Center

5. Scroll to the section for the guest WiFi network that you want to set up.
The default guest wireless network names (SSIDs) are as follows:
* NETGEAR-Guest is for the 2.4 GHz WiFi band.
* NETGEAR-5G-Guest is for the 5 GHz WiFi band.

6. Leave the Enable SSID Broadcast check box selected.

Allowing the router to broadcast its wireless network name (SSID) makes it easier to find
your network and connect to it. If you clear this check box, that creates a hidden network.

7. Give the guest network a name.

The guest network name is case-sensitive and can be up to 32 characters. You then
manually configure the wireless devices in your network to use the guest network name in
addition to the main SSID.

8. For the wireless channel and mode, leave the default settings selected.
9. Select a security option.

The WPA2 options use the newest standard for the strongest security. WPA2 is the
default setting.

10. Click the Apply button.

Your settings are saved.
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Control the Wireless Radios

The router’s internal wireless radios broadcast signals in the 2.4 GHz and 5 GHz range. By
default, they are on so that you can connect wirelessly to the router. When the wireless
radios are off, you can still use an Ethernet cable for a LAN connection to the router.

You can turn the wireless radios on and off with the WiFi On/Off button on the router, or you
can log in to the router and enable or disable the wireless radios. If you are close to the
router, it might be easier to press its WiFi On/Off button. If you are away from the router or
have already logged in it might be easier to enable or disable them. You can also turn the
WiFi radios off and on based on a schedule. (See Set Up a Wireless Schedule on page 124.)

If you turned off the wireless radios, the WiFi On/Off LED and the WPS LED turn off. If you
turned on the wireless radios, the WiFi On/Off LED and the WPS LED light.

If you used the WiFi On/Off button to turn off the wireless radios, you can’t log in to the router
to turn them back on. You must press the WiFi On/Off button again for two seconds to turn
the wireless radios back on.

Use the WiFi On/Off Button

> To turn the wireless radios off and on with the WiFi On/Off button:
Press the WiFi On/Off button on the top of the router for two seconds.

If you turned off the wireless radios, the WiFi On/Off LED and the WPS LED turn off. If
you turned on the wireless radios, the WiFi On/Off LED and the WPS LED light.

Enable or Disable the Wireless Radios

If you used the WiFi On/Off button to turn off the wireless radios, you can’t log in to the router
to turn them back on. You must press the WiFi On/Off button again for two seconds to turn
the wireless radios back on.

> To enable or disable the wireless radios:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
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Select ADVANCED > Advanced Setup > Wireless Settings.
Advanced Wireless Settings
D
Wireless Network {2.4GHz bigin) =)
Enable Wireless Router Radio

Fragmentation Length (256-2246)
CTSIRTS Threshold (1-2347)
Preamble Mode

Turn off wireless signal by schedule
The wireless signal is scheduled to turn off during the following time period:

CEECTE
Wireless Network {5GHz am)
Enahble Wireless Router Radio
Fragmentation Length (266-2346)
CTSIRTS Threshold (1-2347)
Preamble Mode

Turn off wireless signal by schedule
The wireless signal is scheduled to turn off during the following time period:

C— —
WPS Settings
Router's PIN: 67435616 M
Enable Router's PIN

1o prevent PIN compromise, auto disable the PIN aﬂeailed PIM connections, until router rehoots.

In auto disabled mode, router's VWPS LED will keep blinking slovwl b

0 Help Center

In the 2.4 GHz and 5 GHz sections, select or clear the Enable Wireless Radio check
boxes.

Clearing these check boxes turns off the WiFi feature of the router for each band.

Click the Apply button.

If you turned off both wireless radios, the WiFi On/Off LED and the WPS LED turn off. If
you turned on the wireless radios, the WiFi On/Off LED and the WPS LED light.

Set Up a Wireless Schedule

You can turn off the wireless signal from your router at times when you do not need a wireless
connection. For example, you might turn it off for the weekend if you leave town.

» To set up the wireless schedule:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.
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The BASIC Home screen displays.

4. Select ADVANCED > Advanced Setup > Wireless Settings.
The Advanced Wireless Settings screen displays.

5. Select the Turn off wireless signal by schedule check box.
You can select this check box only if the router is connected to the Internet so that it can
verify the current time.

6. Click the Add a new period button.

OIS D
When to turn off wireless signal
Start: 12:00 rnicnight. v
End: 12:00 micnight v
Recurrence Pattern
© paily
OSeIm:tDﬂys
Sunday Monday Tuesday Wednesday
Thursday Friday Saturday

7. Use the lists, radio buttons, and check boxes to set up a period during which you want to
turn off the wireless signal.

8. Click the Apply button.

The Advanced Wireless Settings screen displays.

9. To use the new schedule, click the Apply button.
Your settings are saved.

Specify WPS Settings

Wi-Fi Protected Setup (WPS) lets you join the WiFi network without typing the WiFi
password.

» To specify WPS Settings:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Advanced Setup > Wireless Settings.
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The Advanced Wireless Settings screen displays.

The Router’s PIN field displays the PIN that you use on a registrar (for example, from the
Network Explorer on a Vista Windows computer) to configure the router’'s wireless
settings through WPS.

5. (Optional) Select or clear the Enable Router’s PIN check box.

The PIN function might temporarily be disabled when the router detects suspicious
attempts to break into router’s WiFi network router by using the router’s PIN through
WPS. You can manually enable the PIN function by selecting the Enable Router’s PIN
check box.

6. (Optional) Select or clear the Keep Existing Wireless Settings check box.

By default, the Keep Existing Wireless Settings check box is selected. NETGEAR
recommends that you leave this check box selected.

If you clear this check box, the next time a new wireless client uses WPS to connect to
the router, the router wireless settings change to an automatically generated random
SSID and security key.

7. Click the Apply button.

Your changes are saved.

Use the Router as a Wireless Access Point

You can set up the router to run as an access point (AP) on the same local network as
another router.

> To set up the router as an AP:

1. Use an Ethernet cable to connect the Internet port of this router to a LAN port in the
other router.

Cable this port to a LAN port
on another router

2. Launch a web browser from a computer or wireless device that is connected to the network.
3. Type http://www.routerlogin.net or http://www.routerlogin.com.

A login screen displays.
4. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.
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The BASIC Home screen displays.
5. Select ADVANCED > Advanced Setup > Wireless AP.

[Access Point Mode allows you to add a second rowter to your network as a wireless access point.

[CJEnable Access Point Mode

Existing This NETGEAR router acts
sateway as awireless access point

6. Select the Enable Access Point Mode check box.
7. Scroll down and select an IP address setting:

e Get dynamically from existing router. The other router on the network assigns an
IP address to this router while this router is in AP mode.

e Enable fixed IP settings on this device (not recommended). Use this setting if you
want to manually assign a specific IP address to this router while it is in AP mode.
Using this option effectively requires advanced network experience.

Note: To avoid interference with other routers or gateways in your network,
NETGEAR recommends that you use different wireless settings on
each router. You can also turn off the wireless radio on the other router
or gateway and use the R6220 router only for wireless client access.

8. Click the Apply button.
The IP address of the router changes, and you are disconnected.

9. To reconnect, close and restart your browser and type http://www.routerlogin.net.
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You can use OpenVPN software to remotely access your router using virtual private networking
(VPN). This chapter explains how to set up and use VPN access.

This chapter includes the following sections:

Set Up a VPN Connection

Specify VPN Service in the Router

Install OpenVPN Software on Your Computer

Use VPN to Access the Router’'s USB Device and Media
Use VPN to Access Your Internet Service at Home
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Set Up a VPN Connection

A virtual private network (VPN) lets you use the Internet to securely access your network
when you aren’t home.

e

i “remote access -
[ \

M.....L/\j.(:,,,,,“ PO

Internet

Open VPN
Client

Figure 8. VPN provides a secure tunnel between your home network and a remote computer

This type of VPN access is called a client-to-gateway tunnel. The computer is the client, and
the router is the gateway. To use the VPN feature, you must log in to the router and enable
VPN, and you must install and run VPN client software on the computer.

Note: The router currently does not support iOS or Android VPN client
software.

VPN uses DDNS or a static IP address to connect with your router.

To use a DDNS service, register for an account with a host name (sometimes called a
domain name). You use the host name to access your network. The router supports these
accounts: NETGEAR, No-IP, and Dyn. See Dynamic DNS on page 77.

If your Internet service provider (ISP) assigned a static WAN IP address (such as 50.196.x.x
or 10.x.x.x) that never changes to your Internet account, the VPN can use that IP address to
connect to your home network.
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Specify VPN Service in the Router

You must specify the VPN service settings in the router before you can use a VPN
connection.

» To specify the VPN service:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/lwww.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Select ADVANCED > Advanced Setup > VPN Service.
The VPN Service screen displays.

Select the Enable VPN Service check box.

By default, the VPN uses the UDP service type and uses port 12974. If you want to
customize the service type and port, NETGEAR recommends that you change these
settings before you install the OpenVPN software.

To change the service type, scroll down and select the TCP radio button.

To change the port, scroll down to the Service Port field, and type the port number that you
want to use.

Click the Apply button.

Your changes are saved. VPN is enabled in the router, but you must install and set up
OpenVPN software on your computer before you can use a VPN connection.

Install OpenVPN Software on Your Computer

You must install this software on each computer that you plan to use for VPN connections to
your router.

» To install VPN client software:

1.
2.

Visit http://openvpn.net/index.php/download/community-downloads.html.

In the Windows Installer section of the screen, double-click the
openVPN-i1nstal I-xxx.exe link.

Download the file.
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To install the Open VPN software on your computer, click the
openVPN-instal l-xxx.exe file.

OpenVPN 2.3.2-1003 Setup [=] = =]

Welcome to the OpenVPN
2.3.2-1003 Setup Wizard

This wizard will guide you through the installation of
OpenVPN , an Open Source VPN package by James Yonan.

Mote that the Windows version of OpenVPN will only run on
Windows XP, or higher,

Next = Cancel |

Click the Next button.
Read the License Agreement and click the | Agree button.

|| OpenVPN 2.3.2-1003 Setup [ol = |-
Choose Components
Choose which features of OpenVPN 2.3.2-1003 you want to
install,

Select the components to installfupgrade. Stop any OpenVPN processes or the OpenVPN
service ifitis running. All DLLs are installed locally.

Select components to install:

TAP Virtual Ethernet Adapter
CpenVPN GUI

: OpenVPN File Associations

- [[] OpenssL Utiities

L s PN

Description
Space required: 3.9MB

| < Back ” Next > ] { Cancel ‘

Leave the check boxes selected as shown, and click the Next button.

To specify the destination folder, click the Browse button, select a destination folder, and
click the Next button.

-] Windows Security =3
Would you like to install this device software?

~ Name: TAP-Windows Provider V3 Metwork adapters
&' Publisher: OpenVPN Technologies, Inc,

[ Always trust software from "OpenVPN Install I | _Don'tInstall ]
Technelogies, Inc.”.

[# You should only install driver software from publishers you trust. How can [ decide which
device software is safe o install?

Click the Install button.
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The screen displays the progress of the installation and then displays the final installation
screen.

| OpenVPN 23.2-1003 Setup =2 o

Completing the OpenVPN 2.3.2-1003
Setup Wizard

OpenVPN 2.3.2-1003 has been installed on your computer,

Click Finish to dose this wizard.

10. Click the Finish button.

11. Unzip the configuration files that you downloaded and copy them to the folder where the
VPN client is installed on your device.

For a client device with Windows 64-bit system, the VPN client is installed at
C:\Program fTiles\OpenVPN\config\ by default.

12. For a client device with Windows, modify the VPN interface name to NETGEAR-VPN:

a. In Windows, select Start > Control Panel > Network and Internet > Network
Connections.

b. In the local area connection list, find the local area connection with the device name
TAP-Windows Adapter.

c. Select the local area connection and change its name (not its device name) to
NETGEAR-VPN.

If you do not change the VPN interface name, the VPN tunnel connection will fail.

Use a VPN Tunnel

After you set up the router to use VPN and install the OpenVPN application on your
computer, you can open a VPN tunnel from your computer to your router over the Internet.

For the VPN tunnel to work, the local LAN IP address of the remote R6220 router must use a
different LAN IP scheme from that of the local LAN where your VPN client computer is
connected. If both networks use the same LAN IP scheme, when the VPN tunnel is
established, you cannot access your home router or your home network with the OpenVPN
software.

The default LAN IP address scheme for the R6220 router is 192.x.x.x. The most common IP
schemes are 192.x.x.x, 172.x.x.x, and 10.x.x.X. If you experience a conflict, change the IP
scheme either for your home network or for the network with the client VPN computer. For
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information about changing these settings, see Change the LAN TCP/IP Settings on
page 111.

» To open a VPN tunnel:

1. Launch the OpenVPN application with administrator privileges.

23 Internet
{57 tternet Explore

Wy E-mail

B Windows Mail

N B commandprompe
Vi/ Pant

e Google Chrome
@ DIOOOSEUEST

@ B MOsELET

¥ ANFrograms

The OpenVPN icon displays in the Windows taskbar.

Tip: You can create a shortcut to the VPN program, then use the shortcut

to access the settings and select the run as administrator check
box. Then every time you use this shortcut, OpenVPN automatically
runs with administrator privileges.

2. Right-click the OpenVPN icon.

View Log
Edit Config
Change Password

Settings...
BEat

3. Select Connect.

The VPN connection is established. You can do the following:

Launch a web browser and log in to your router.
Use Windows file manager to access the router’'s USB device and download files.
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Use VPN to Access the Router’s USB Device and Media

>

To access a USB device and download files:

1. In Windows file manager, select the Network folder.

Organize = Networkand Sharing Center  Addaprinter  Add a wireless device

4 Favorites 4 Computer (2)
B Desktop

s Downloads }A NETGEARL * READVSHARE

& Recent Places

& Vault Timeline 4 Media Devices (3)

v B v B
4 7] Libraries :L lifestyle_NAS: ReadyNAS 104 h l MNETGEARL Netgearuser: I U RE0OObase

% Documents
4. Music 4 Network Infrastructure (2)

&, Pictures

, & Videos — WNDRAS00 (Gateway) - RB00Dbase (Gateway)

4 & Computer
&= Windows7_05S (C)
> Remaovable Disk ([x)
@ Lenove_Recovery (Q)

The network resources display. The ReadySHARE icon is in the Computer section and
the remote R6220 icon is in the Media Devices section (if DLNA is enabled in the router).

2. If the icons do not display, click the Refresh button to update the screen.

If the local LAN and the remote LAN are using the same IP scheme, the remote R6220
icon does not display in the Media Devices and Network Infrastructure sections.

3. To access the USB device, click the ReadySHARE icon.
4. To access media on the router’s network, click the R6220 icon.

Use VPN to Access Your Internet Service at Home

When you're away from home and you access the Internet, you usually use a local Internet
service provider. For example, at a coffee shop you might be given a code that lets you use
the coffee shop’s Internet service account to surf the web.

The router lets you use a VPN connection to access your own Internet service when you're
away from home. You might want to do this if you travel to a geographic location that doesn’t
support all the Internet services that you use at home. For example, your Netflix account
might work at home but not in a different country.

Set Up VPN Client Internet Access in the Router

By default, the router is set up to allow VPN connections only to your home network but you
can change the setting to allow Internet access. Accessing the Internet remotely through a
VPN might be slower than accessing the Internet directly.

Use VPN to Access Your Network

134



AC1200 Smart WiFi Router with External Antennas

» To allow VPN clients to use your home Internet service:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Advanced Setup > VPN Service.
The VPN screen displays.

Select the Enable VPN Service radio button.

Scroll down to the Clients will use this VPN connection to access section, and select the All
sites on the Internet & Home Network radio button.

When you access the Internet with the VPN connection, instead of using a local Internet
service, you use the Internet service from your home network.

Click the Apply button.
Your settings are saved.

Click the For Windows or For Non Windows button and download the configuration files
for your VPN clients.

Unzip the configuration files and copy them to the folder where the VPN client is installed on
your device.

For a client device with Windows 64-bit system, the VPN client is installed at
C:\Program files\OpenVPN\config\ by default.

Block VPN Client Internet Access in the Router

By default, the router is set up to allow VPN connections only to your home network, not to
the Internet service for your home network. If you changed this setting to allow Internet
access, you can change it back.

> To allow VPN clients to access only your home network:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.

Enter the router user name and password.
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The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Advanced Setup > VPN Service.
The VNP screen displays.

Select the Enable VPN Service radio button.

Scroll down to the Clients will use this VPN connection to access section, and select the
Home Network only radio button.

This is the default setting. The VPN connection is only to your home network, not to the
Internet service for your home network.

Click the Apply button.
Your settings are saved.

Click For Windows or For Non Windows button and download the configuration files for
your VPN clients.

Unzip the configuration files and copy them to the folder where the VPN client is installed on
your device.

For a client device with Windows 64-bit system, the VPN client is installed at
C:\Program fTiles\OpenVPN\confTig\ by default.

Use a VPN Tunnel to Access Your Internet Service at Home

» To access your Internet service:

1.

Set up the router to allow VPN access to your Internet service.
See Set Up VPN Client Internet Access in the Router on page 134.
On your computer, launch the OpenVPN application.

The OpenVPN icon displays in the Windows taskbar.

Right-click the icon and select Connect.
When the VPN connection is established, launch your Internet browser.
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You can use port forwarding and port triggering to set up rules for Internet traffic. You need
networking knowledge to set up these features.

This chapter includes the following sections:

e Set Up Port Forwarding to a Local Server
» Set Up Port Triggering
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Set Up Port Forwarding to a Local Server

If your home network includes a server, you can allow certain types of incoming traffic to
reach the server. For example, you might want to make a local web server, FTP server, or
game server visible and available to the Internet.

The router can forward incoming traffic with specific protocols to computers on your local
network. You can specify the servers for applications and you can also specify a default DMZ
server to which the router forwards all other incoming protocols.

» To forward specific incoming protocols:

1.
2.

Decide which type of service, application, or game you want to provide.
Find the local IP address of the computer on your network that will provide the service.

You can usually find this information by contacting the publisher of the application or user
groups or news groups.

The server computer must always use the same IP address. Assign the server computer
a reserved IP address. See Manage Reserved LAN IP Addresses on page 114.

Launch a web browser from a computer or wireless device that is connected to the network.
Type http:/www.routerlogin.net or http://www.routerlogin.com.

A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.

Port Forwarding / Port Triggering

Please select the service type.
& Port Forwarding
O Part Triggering

Service Naine Server IP Address
# Service Name External Ports Internal Ports

m X Delete Service > Add Custom Service -

Leave the Port Forwarding radio button selected as the service type.
To add a service that is in the Service Name list:

a. Select a service from the list.

b. In the Server IP address field, enter the port number.

c. Click the Add button.

The service displays in the list.
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If the service that you want to add is not in the list, create a custom service. See Add a
Custom Port Forwarding Service on page 139.

Add a Custom Port Forwarding Service

To add a custom service:
1. Find out which port number or range of numbers the application uses.

You can usually find this information by contacting the publisher of the application or user
groups or Nnews groups.

2. Launch a web browser from a computer or wireless device that is connected to the network.
3. Type http:/lwww.routerlogin.net or http://www.routerlogin.com.

A login screen displays.
4. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
5. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding/Port Triggering screen displays.

6. Leave the Port Forwarding radio button selected as the service type.
7. Click the Add Custom Service button.

Service Name |
Serice Type TCRUDFE V|
External port range |
(Flease specify ports and port ranges split by commas, example: 30, 50 - 60, 65500 - 65510)
[Fluse the same port range for Internal port
Internal port range | |
(Flease specify ports and port ranges splitby commas, example: 30, 50 - 60, 65500 - B5510y
Internal IP address 'ESiH_];@_Hl ||
Or selectfrom currently attached devices
[ Padwess | Decotame
5] 192.168.1.2 TECHPUBS

8. In the Service Name field, enter a descriptive name.
9. Inthe Service Type field, select the protocol.

If you are unsure, select TCP/UDP.
10. In the External port range field, enter the port numbers.

11. Specify the internal ports by one of these methods:
* Leave the Use the same port range for Internal port check box selected.

e Type the port numbers in the Internal Port Range field.
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12. In the Internal IP address field, type the IP address or select the radio button for an

attached device listed in the table.

13. Click the Apply button.

The service is now in the list on the Port Forwarding/Port Triggering screen.

Edit a Port Forwarding Service

» To edit a port forwarding entry:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding/Port Triggering screen displays.

Leave the Port Forwarding radio button selected as the service type.
In the table, select the radio button next to the service name.
Click the Edit Service button.

The Ports - Custom Services screen displays.

Change the settings as needed:
Click the Apply button.

Your changes are saved.

Delete a Port Forwarding Entry

> To delete a port forwarding entry:

1.

2.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.
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The BASIC Home screen displays.
Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding/Port Triggering screen displays.

Select the Port Forwarding radio button as the service type.
In the table, select the radio button next to the service name.
Click the Delete Service button.

The service is deleted.

Application Example: Make a Local Web Server Public

If you host a web server on your local network, you can use port forwarding to allow web
requests from anyone on the Internet to reach your web server.

To make a local web server public:

1.

Assign your web server either a fixed IP address or a dynamic IP address using DHCP
address reservation.

In this example, your router always gives your web server an IP address of 192.168.1.33.

In the Port Forwarding/Port Triggering screen, configure the router to forward the HTTP
service to the local address of your web server at 192.168.1.33.

HTTP (port 80) is the standard protocol for web servers.

(Optional) Register a host name with a Dynamic DNS service and specify that name in the
Dynamic DNS screen of the router.

Dynamic DNS makes it much easier to access a server from the Internet because you
can type the name in the Internet browser. Otherwise, you must know the IP address that
the ISP assigned, which typically changes.

How the Router Implements the Port Forwarding Rule

The following sequence shows the effects of a port forwarding rule:

1.

When you type the URL www.example.com in your browser, the browser sends a web
page request message with the following destination information:

e Destination address. The IP address of www.example.com, which is the address of
your router.

* Destination port number. 80, which is the standard port number for a web server
process.

Your router receives the message and finds your port forwarding rule for incoming port 80
traffic.

The router changes the destination in the message to IP address 192.168.1.123 and sends
the message to that computer.
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4. Your web server at IP address 192.168.1.123 receives the request and sends a reply
message to your router.

5. Your router performs Network Address Translation (NAT) on the source IP address and
sends the reply through the Internet to the computer or wireless device that sent the web
page request.

Set Up Port Triggering

Port triggering is a dynamic extension of port forwarding that is useful in these cases:

e An application must use port forwarding to more than one local computer (but not
simultaneously).

* An application must open incoming ports that are different from the outgoing port.

With port triggering, the router monitors traffic to the Internet from an outbound “trigger” port
that you specify. For outbound traffic from that port, the router saves the IP address of the
computer that sent the traffic. The router temporarily opens the incoming port or ports that
you specify in your rule and forwards that incoming traffic to that destination.

Port forwarding creates a static mapping of a port number or range of ports to a single local
computer. Port triggering can dynamically open ports to any computer when needed and
close the ports when they are no longer needed.

Note: If you use applications such as multiplayer gaming, peer-to-peer
connections, real-time communications such as instant messaging, or
remote assistance (a feature in Windows XP), enable Universal Plug
and Play (UPnP). See Improve Network Connections with Universal
Plug and Play on page 44.

Add a Port Triggering Service

> To add a port triggering service:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://www.routerlogin.net or http://www.routerlogin.com.
A login screen displays.
3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
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The Port Forwarding/Port Triggering screen displays.

Select the Port Triggering radio button.
Click the Add Service button.

Service

Service Name(lf Required). ‘ |
Service User. Ay A

Service Type

Trigoering Port: |:|(1 ~B5535)
Required Inbound Connection

Service Tupe TCP hd

Starting Part [ nesssan
Ending Port: |:|(1 ~B5535)

In the Service Name (If Required) field, type a descriptive service name.
From the Service User list, select a user option:

e Any (the default) allows any computer on the Internet to use this service.
e Single address restricts the service to a particular computer.

From the Service Type list, select TCP or UDP or TCP/UDP (both).

If you are not sure, select TCP/UDP.

In the Triggering Port field, enter the number of the outbound traffic port that will open the
inbound ports.

In the Service Type, Starting Port, and Ending Port fields, enter the inbound connection
information.

(Optional) In the Port Triggering Timeout field, enter a value up to 9999 minutes.

This value controls how long the inbound ports stay open when the router detects no
activity. This value is required because the router cannot detect when the application
terminates.

Click the Apply button.

The service is now in the Portmap Table.

Disable Port Triggering

You can disable port triggering. The port triggering services that you set up are saved but are
not used.

> To disable port triggering:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Type http:/www.routerlogin.net or http://www.routerlogin.com.

A login screen displays.
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3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding/Port Triggering screen displays.

5. Select the Port Triggering radio button.

arding / Port Trig

Please select the service type.
O Port Forwarding
@F‘onTriggering

[pisable Port Triggering
Port Triggering Time-out(in minutes) !20 J

Port Triggering Portmap Table
# Enable Service Name Service Type Inbound Connection Senvice User

+ Add Service m x Delete Service

6. Select the Disable Port Triggering check box.

If this check box is selected, the router does not use port triggering even if you specified
port triggering settings.

Application Example: Port Triggering for Internet Relay Chat

Some application servers, such as FTP and IRC servers, send replies to multiple port
numbers. Using port triggering, you can tell the router to open more incoming ports when a
particular outgoing port starts a session.

An example is Internet Relay Chat (IRC). Your computer connects to an IRC server at
destination port 6667. The IRC server not only responds to your originating source port but
also sends an “identify” message to your computer on port 113. Using port triggering, you can
tell the router, “When you initiate a session with destination port 6667, you must also allow
incoming traffic on port 113 to reach the originating computer.” The following sequence shows
the effects of this port triggering rule:

1. You open an IRC client program to start a chat session on your computer.

2. Your IRC client composes a request message to an IRC server using a destination port
number of 6667, the standard port number for an IRC server process. Your computer then
sends this request message to your router.

3. Your router creates an entry in its internal session table describing this communication
session between your computer and the IRC server. Your router stores the original
information, performs Network Address Translation (NAT) on the source address and port,
and sends this request message through the Internet to the IRC server.
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Noting your port triggering rule and observing the destination port number of 6667, your
router creates another session entry to send any incoming port 113 traffic to your computer.

The IRC server sends a return message to your router using the NAT-assigned source port
(for example, port 33333) as the destination port and sends an “identify” message to your
router with destination port 113.

When your router receives the incoming message to destination port 33333, it checks its
session table to see if a session is active for port number 33333. Finding an active session,
the router restores the original address information replaced by NAT and sends this reply
message to your computer.

When your router receives the incoming message to destination port 113, it checks its
session table and finds an active session for port 113 associated with your computer. The
router replaces the message’s destination IP address with your computer’s IP address and
forwards the message to your computer.

When you finish your chat session, your router eventually senses a period of inactivity in the
communications. The router then removes the session information from its session table and
incoming traffic is no longer accepted on port numbers 33333 or 113.
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Troubleshooting

This chapter provides information to help you diagnose and solve problems you might
experience with your router. If you do not find the solution here, check the NETGEAR support
site at http://support.netgear.com for product and contact information.

This chapter contains the following sections:
*  Quick Tips
e Troubleshoot with the LEDs
e Cannot Log In to the Router
e Cannot Access the Internet
e Changes Not Saved
*  Wireless Connectivity
* Troubleshoot Your Network Using the Ping Ultility
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Quick Tips
This section describes tips for troubleshooting some common problems.

Sequence to Restart Your Network

When you need to restart your network, follow this sequence:

1. Turn off and unplug the modem.

2. Turn off the router.

3. Plug in the modem and turn it on. Wait two minutes.
4. Turn on the router and wait two minutes.

Check Ethernet Cable Connections

If your device does not power on, make sure that the Ethernet cables are securely plugged
in. The Internet LED on the router is lit if the Ethernet cable connecting the router and the
modem is plugged in securely and the modem and router are turned on. If one or more
powered-on computers are connected to the router by an Ethernet cable, the corresponding
numbered router LAN port LED lights.

Wireless Settings

Make sure that the wireless settings in the computer and router match exactly. The wireless
network name (SSID) and wireless security settings of the router and wireless computer must
match exactly.

If you set up an access list in the Advanced Wireless Settings screen, you must add each
wireless computer’s MAC address to the router’s access list.

Network Settings

Make sure that the network settings of the computer are correct. Wired and wirelessly
connected computers must use network (IP) addresses on the same network as the router.
The simplest way to do this is to configure each computer to obtain an IP address
automatically using DHCP.

Some cable modem service providers require you to use the MAC address of the computer
initially registered on the account. You can view the MAC address in the Attached Devices
screen.

Troubleshooting
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Troubleshoot with the LEDs

You can use the LEDs to identify setup or performance problems in the router and to isolate
the cause.

Standard LED Behavior When the Router Is Powered On

After you turn on power to the router, make sure that the following sequence of events
ocCCurs:

1. When power is first applied, verify that the Power LED @) is lit.
2. After about two minutes, verify the following:

e The Power LED is solid green.

* The WANLED is lit.

e The WIFi LED is lit unless you turned off the wireless radio.

You can use the LEDs on the front panel of the router for troubleshooting.

Power LED Is Off or Blinking

Do the following:

« Make sure that the power adapter is securely connected to your router and securely
connected to a working power outlet.
e Check that you are using the power adapter that NETGEAR supplied for this product.

e If the Power LED blinks slowly and continuously, the router firmware is corrupted. This
can happen if a firmware upgrade is interrupted, or if the router detects a problem with the
firmware. If the error persists, it is likely that a hardware problem exists. For recovery
instructions, or help with a hardware problem, contact technical support at
www.netgear.com/support.

Power LED Stays Amber

When the router is turned on, the Power LED turns amber for up to two minutes and then
turns green. If the LED does not turn green, this indicates a problem with the router.

If the Power LED is still amber three minutes after you turn on power to the router, do the
following:

1. Turn off the power and then turn it back on to see if the router recovers.
2. Press and hold the Reset button to return the router to its factory settings.

See Factory Settings on page 157.

If the error persists, a hardware problem might be the cause. Contact technical support at
www.netgear.com/support.
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LEDs Never Turn Off

When the router is turned on, the LEDs light for about 10 seconds and then turn off. If all the
LEDs stay on, this indicates a fault within the router.

If all LEDs are still lit one minute after power-up, do the following:

e Cycle the power to see if the router recovers.
* Press and hold the Reset button to return the router to its factory settings. For more
information, see Factory Settings on page 157.

If the error persists, a hardware problem might be the cause. Contact technical support at
www.netgear.com/support.

Internet or Ethernet Port LEDs Are Off

If either the Ethernet port LEDs or the Internet LED does not light when the Ethernet
connection is made, check the following:

* Make sure that the Ethernet cable connections are secure at the router and at the modem
or computer.

* Make sure that power is turned on to the connected modem or computer.

e Be sure that you are using the correct cable.
When connecting the router’s Internet port to a cable or DSL modem, use the cable that

was supplied with the cable or DSL modem. This cable can be a standard
straight-through Ethernet cable or an Ethernet crossover cable.

WiFi LED Is Off

If the WiFi LED stays off, check to see if someone pressed the WiFi On/Off button on the
router. This button turns the wireless radios in the router on and off. The WiFi LED is lit when
a wireless radio is turned on.

Cannot Log In to the Router

If you are unable to log in to the router from a computer on your local network, check the
following:

* If you are using an Ethernet-connected computer, check the Ethernet connection
between the computer and the router.

e Make sure that the IP address of your computer is on the same subnet as the router. If
you are using the recommended addressing scheme, your computer’s address is in the
range of 192.168.1.2 t0 192.168.1.254.

* If your computer’s IP address is shown as 169.254.x.x. Recent versions of Windows and
Mac OS generate and assign an IP address if the computer cannot reach a DHCP server.
These autogenerated addresses are in the range of 169.254.x.x. If your IP address is in
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this range, check the connection from the computer to the router, and reboot your
computer.

If your router’s IP address was changed and you do not know the current IP address,
clear the router’s configuration to factory defaults. This sets the router’'s IP address to
192.168.1.1. For more information, see Factory Settings on page 157.

Make sure that Java, JavaScript, or ActiveX is enabled in your browser. If you are using
Internet Explorer, click the Refresh button to be sure that the Java applet is loaded.

Try quitting the browser and launching it again.

Make sure that you are using the correct login information. The user name is admin, and
the default password is password. Make sure that Caps Lock is off when you enter this
information.

If you are attempting to set up your NETGEAR router as a replacement for an ADSL
gateway in your network, the router cannot perform many gateway services. For
example, the router cannot convert ADSL or cable data into Ethernet networking
information. NETGEAR does not support such a configuration.

Cannot Access the Internet

If you can access your router but not the Internet, check to see if the router can obtain an IP
address from your Internet service provider (ISP). Unless your ISP provides a fixed IP
address, your router requests an IP address from the ISP. You can determine whether the
request was successful using the ADVANCED Home screen.

» To check the WAN IP address:

1.

Launch a web browser from a computer or wireless device that is connected to the
network.

Select an external site such as www.netgear.com.
Type http:/www.routerlogin.net or http://www.routerlogin.com.

A login screen displays.
Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Click the ADVANCED tab.
The ADVANCED Home screen displays.

Check that an IP address is shown for the Internet port. If 0.0.0.0 is shown, your router did
not obtain an IP address from your ISP.

If your router cannot obtain an IP address from the ISP, you might need to force your cable or
DSL modem to recognize your new router by restarting your network. For more information,
see Sequence to Restart Your Network on page 147.
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If your router is still unable to obtain an IP address from the ISP, the problem might be one of
the following:

e Your Internet service provider (ISP) might require a login program.
Ask your ISP whether they require PPP over Ethernet (PPPOE) or some other type of
login.

* If your ISP requires a login, the login name and password might be set incorrectly.

e Your ISP might check for your computer’s host name.
Assign the computer host name of your ISP account as the account name in the Internet
Setup screen.

* If your ISP allows only one Ethernet MAC address to connect to Internet and checks for
your computer’s MAC address, do one of the following:

- Inform your ISP that you bought a new network device and ask them to use the
router's MAC address.

- Configure your router to clone your computer’'s MAC address.

If your router obtained an IP address, but your computer is does not load any web pages
from the Internet, it might be due to one or more of the following reasons:

e Your computer might not recognize any DNS server addresses.

A DNS server is a host on the Internet that translates Internet names (such as www
addresses) to numeric IP addresses. Typically, your ISP provides the addresses of one or
two DNS servers for your use. If you entered a DNS address during the router’s
configuration, reboot your computer, and verify the DNS address. You can configure your
computer manually with DNS addresses, as explained in your operating system
documentation.

e The router might not be configured as the TCP/IP gateway on your computer.

If your computer obtains its information from the router by DHCP, reboot the computer
and verify the gateway address.

* You might be running login software that is no longer needed.

If your ISP provided a program to log you in to the Internet (such as WinPoET), you no
longer need to run that software after installing your router. You might need to go to
Internet Explorer and select Tools > Internet Options, click the Connections tab, and
select Never dial a connection. Other browsers provide similar options.

Troubleshoot PPPoE

If you are using PPPoE, try troubleshooting your Internet connection.

» To troubleshoot a PPPoE connection:

1. Launch a web browser from a computer or wireless device that is connected to the
network.

2. Type http://www.routerlogin.net or http://www.routerlogin.com.

A login screen displays.

Troubleshooting

151



AC1200 Smart WiFi Router with External Antennas

3. Enter the router user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Click the ADVANCED tab.
The ADVANCED Home screen displays.
5. In the Internet Port pane, click the Connection Status button.
The Connection Status screen displays.
6. Check the Connection Status screen to see if your PPPoE connection is working.
If the router is not connected, click the Connect button.
The router continues to attempt to connect indefinitely.

7. If you cannot connect after several minutes, the router might be set up with an incorrect
service name, user name, or password, or your ISP might be experiencing a provisioning
problem.

Unless you connect manually, the router does not authenticate using PPPoE until data is
transmitted to the network.

Troubleshoot Internet Browsing

If your router can obtain an IP address but your computer is unable to load any web pages
from the Internet, check the following:

e Your computer might not recognize any DNS server addresses. A DNS server is a host
on the Internet that translates Internet names (such as www addresses) to numeric IP
addresses.

Typically, your ISP provides the addresses of one or two DNS servers for your use. If you
entered a DNS address during the router’s configuration, restart your computer.

Alternatively, you can configure your computer manually with a DNS address, as
explained in the documentation for your computer.

e The router configured as the default gateway on your computer.

Reboot the computer and verify that the router address (www.routerlogin.net) is listed by
your computer as the default gateway address.

e You might be running login software that is no longer needed. If your ISP provided a
program to log you in to the Internet (such as WinPoET), you no longer need to run that
software after installing your router. You might need to go to Internet Explorer and select
Tools > Internet Options, click the Connections tab, and select the Never dial a
connection. Other browsers provide similar options.
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Changes Not Saved

If the router does not save the changes that you make in the router interface, do the
following:

When entering configuration settings, always click the Apply button before moving to
another screen or tab, or your changes are lost.

Click the Refresh or Reload button in the web browser. It is possible that the changes
occurred, but the old settings might be in the web browser’s cache.

Wireless Connectivity

If you are experiencing trouble connecting wirelessly to the router, try to isolate the problem:

Does the wireless device or computer that you are using find your wireless network?

If not, check the WiFi LED on the front of the router. If it is off, you can press the WiFi
On/Off button on the router to turn the router wireless radios back on.

If you disabled the router's SSID broadcast, then your wireless network is hidden and
does not display in your wireless client’s scanning list. (By default, SSID broadcast is
enabled.)

Does your wireless device support the security that you are using for your wireless
network (WPA or WPA2)?

If you want to view the wireless settings for the router, use an Ethernet cable to connect a
computer to a LAN port on the router. Then log in to the router, and select BASIC >
Wireless.

Note: Be sure to click the Apply button if you change settings.

If your wireless device finds your network but the signal strength is weak, check these
conditions:

Is your router too far from your computer or too close? Place your computer near the
router but at least 6 feet (1.8 meters) away and see whether the signal strength improves.

Are objects between the router and your computer blocking the wireless signal?

Troubleshoot Your Network Using the Ping Utility

Most network devices and routers contain a ping utility that sends an echo request packet to
the designated device. The device then responds with an echo reply. You can easily
troubleshoot a network using the ping utility in your computer or workstation.
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Test the LAN Path to Your Router

You can ping the router from your computer to verify that the LAN path to your router is set up
correctly.

To ping the router from a Windows computer:

1.
2.

From the Windows toolbar, click the Start button and select Run.
In the field provided, type ping followed by the IP address of the router, as in this example:

ping www.routerlogin.net

Click the OK button.

You see a message like this one:

Pinging <IP address > with 32 bytes of data

If the path is working, you see this message:

Reply from < IP address >: bytes=32 time=NN ms TTL=XxxX
If the path is not working, you see this message:

Request timed out

If the path is not functioning correctly, one of the following problems might be present:

Wrong physical connections

For a wired connection, make sure that the numbered LAN port LED is lit for the port to
which you are connected.

Check that the appropriate LEDs are on for your network devices. If your router and
computer are connected to a separate Ethernet switch, make sure that the link LEDs are
lit for the switch ports that are connected to your computer and router.

Wrong network configuration

Verify that the Ethernet card driver software and TCP/IP software are both installed and
configured on your computer.

Verify that the IP address for your router and your computer are correct and that the
addresses are on the same subnet.

Test the Path from Your Computer to a Remote Device

After verifying that the LAN path works correctly, test the path from your computer to a remote
device.

1.
2.

From the Windows toolbar, click the Start button and select Run.
In the Windows Run window, type

ping -n 10 <IP address>

where <IP address> is the IP address of a remote device such as your ISP DNS server.
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If the path is functioning correctly, messages display that are similar to those shown in Test
the LAN Path to Your Router on page 154.

If you do not receive replies, check the following:

Check that IP address of your router is listed as the default gateway for your computer. If
DHCP assigns the IP configuration of your computers, this information is not visible in
your computer Network Control Panel. Verify that the IP address of the router is listed as
the default gateway.

Check to see that the network address of your computer (the portion of the IP address
specified by the subnet mask) is different from the network address of the remote device.

Check that your cable or DSL modem is connected and functioning.

If your ISP assigned a host name to your computer, enter that host name as the account
name in the Internet Setup screen.

Your ISP might be rejecting the Ethernet MAC addresses of all but one of your
computers.

Many broadband ISPs restrict access by allowing traffic only from the MAC address of
your broadband modem. Some ISPs additionally restrict access to the MAC address of a
single computer connected to that modem. If your ISP does this, configure your router to
“clone” or “spoof” the MAC address from the authorized computer.
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Supplemental Information

This appendix includes technical information about your router.
This appendix covers the following topics:

» Factory Settings
e Technical Specifications
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Factory Settings

You can return the router to its factory settings. Use the end of a paper clip or a similar object
to press and hold the Reset button on the back of the router for at least seven seconds. The
router resets and returns to the factory configuration settings shown in the following table.

Table 3. Factory default settings

Feature Default Behavior
Router login User login URL www.routerlogin.com or www.routerlogin.net
User name (case-sensitive) admin

Login password (case-sensitive) | password

Internet WAN MAC address Use default hardware address
connection
WAN MTU size 1500
Port speed AutoSensing
Local network LAN IP 192.168.1.1
(LAN)
Subnet mask 255.255.255.0
DHCP server Enabled
DHCP range 192.168.1.2 t0 192.168.1.254
Time zone Pacific time
DHCP starting IP address 192.168.1.2
DHCP ending IP address 192.168.1.254
DMz Disabled
Time zone GMT for WW except NA and GR, GMT+1 for GR, GMT-8
for NA
Time adjusted for daylight saving | Disabled
time
SNMP Disabled
Firewall Inbound (communications coming | Disabled (except traffic on port 80, the HTTP port)

in from the Internet)

Outbound (communications going | Enabled (all)
out to the Internet)

Source MAC filtering Disabled
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Table 3. Factory default settings (continued)

Feature

Default Behavior

Wireless

Wireless communication

Enabled

SSID name See router label
Security WPA2-PSK (AES)
Broadcast SSID Enabled
Transmission speed Autol

Country/region

United States in the US; otherwise, varies by region

RF channel

Auto for 2.4 GHz, CH 44 for WW SKU and CH 153 for
North America SKU

Operating mode

Up to 300 Mbps at 2.4 GHz, 867 Mbps at 5 GHz

1. Maximum wireless signal rate derived from IEEE Standard 802.11 specifications. Actual throughput can vary. Network
conditions and environmental factors, including volume of network traffic, building materials and construction, and network
overhead, lower actual data throughput rate
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Technical Specifications

Table 4. R6220 router specifications

Feature

Description

Data and routing protocols

TCP/IP, RIP-1, RIP-2, DHCP, PPPoE, PPTP, Bigpond, Dynamic DNS, UPnP,
and SMB

Power adapter

« North America: 100-240V, 50/60 Hz input
e UK, Australia: 100-240V, 50/60 Hz, input
e Europe: 100-240V, 50/60 Hz input

e All regions (output): 12V/1.5 ADC output

Dimensions

239.65 x 159.45 x 40.6 mm (9.4 x 6.3 x 1.6 in.)

Weight

385.17 g (0.85 Ib)

Operating temperature

0° to 40°C (32° to 104°F)

Operating humidity

90% maximum relative humidity, noncondensing

Electromagnetic emissions

FCC Part 15 Class B
VCCI Class B
EN 55 022 (CISPR 22), Class B C-Tick N10947

LAN 10BASE-T or 100BASE-TX or 1000BASE-T, RJ-45
WAN 10BASE-T or 100BASE-TX or 1000BASE-T, RJ-45
Wireless Maximum wireless signal rate complies with the IEEE 802.11 standard.!

Radio data rates

Auto Rate Sensing

Data encoding standards

« |EEE® 802.11 b/g/n 2.4 GHz—-256 QAM support
e |EEE® 802.11 a/n/ac 5.0 GHz

Maximum computers per
wireless network

Limited by the amount of wireless network traffic generated by each node
(typically 50—70 nodes).

Operating frequency range

AC23502 WiFi
e 300 Mbps @2.4 GHz-256 QAM
e 867 Mbps @ 5 GHz 1lac

802.11 security

WPA2-PSK and WPA/WPA2

1. Maximum wireless signal rate derived from IEEE Standard 802.11 specifications. Actual throughput can vary. Network
conditions and environmental factors, including volume of network traffic, building materials and construction, and network
overhead, lower actual data throughput rate.

2. NETGEAR makes no express or implied representations or warranties about this product's compatibility with any future
standards. 802.11ac 1733 Mbps is approximately 4x faster than 802.11n 450 Mbps. 2.4 GHz Performance Mode requires 256
QAM support on the WiFi client. Up to 1733 Mbps wireless speeds achieved when connecting to other 802.11ac 1733 Mbps

devices.
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